   






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://siouxcityjournal.com/content/tncms/live/" />
<meta name="keywords" content=", wire, nebraska state news, general news, heart attack, cardiovascular disease, diseases and conditions, health, heart health" />
<meta name="news_keywords" content=", wire, nebraska state news, general news, heart attack, cardiovascular disease, diseases and conditions, health, heart health" />
<meta name="description" content="COLUMBUS, Neb. (AP) &mdash; An eastern Nebraska farmer says he's lucky he wasn't alone in his field when he suffered a heart attack during harvest." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=375272196" />
<meta name="google-play-app" content="app-id=com.siouxcityjournal.news" />
<meta name="google-site-verification" content="106560791A6200A80BCECBE5E23A2EA2" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://siouxcityjournal.com/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/55280824-bc85-11e5-a21a-ff9109e609b3.jpg?_dc=1452971655" />
<meta property="og:image:width" content="654" />
<meta property="og:image:height" content="625" />
<meta property="og:title" content="Nebraska farmer reflects on surviving heart attack" />
<meta property="og:description" content="COLUMBUS, Neb. (AP) &mdash; An eastern Nebraska farmer says he's lucky he wasn't alone in his field when he suffered a heart attack during harvest." />
<meta property="og:site_name" content="Sioux City Journal" />
<meta property="og:section" content="Nebraska news" />
<meta property="fb:app_id" content="136478436396042" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@scj" />
<meta property="fb:pages" content="51119691219" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.2be7ddf414805ae1a81e8d6a3f9bbd90.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.aa9489b4ca0b873d5d02e199b14b98e9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a85795ccc455457fe90a720ebf007215.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.3c712eb13adde3df1358fc0df5f375e6.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.528f4890d200be3d74c01fb9f9f702e7.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1513939149"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/weather-icons.min.c407cda878049fe24659eed3340b38bc.css"/>
<style>/*<![CDATA[*/ .follow-links-1410151 li { margin-right: 1px; padding: 0; } .follow-links-1410151 li a, .follow-links-1410151 li a:focus, .follow-links-1410151 li a:active { ; color: #fff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1410151 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1410151 li a.fb:hover { color: #3A59A5; } .follow-links-1410151 li a.tw:hover { color: #46C8F9; } .follow-links-1410151 li a.yt:hover { color: #CE2B29; } .follow-links-1410151 li a.pt:hover { color: #D22D2B; } .follow-links-1410151 li a.is:hover { color: #D4C4A2; } #user-controls-1410086 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1410086 .tn-user-screenname, #user-controls-1410086 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1410086 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1410086 .dropdown-signup { font-size: 12px; } #user-controls-1410086 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1410086 .large-user-avatar { margin-right: 10px; } #user-controls-1410086 .large-user-controls { font-size: 12px; } #user-controls-1410086 .logout-btn { cursor: pointer; } #user-controls-1410086 .login-btn { background-color: #555; border-color: ; } #user-controls-1410086 .login-btn:hover { text-decoration: underline; } #block-1410118 .search-spinner { position: absolute; } #block-1410118 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1410118-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-1410118-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } #user-controls-1410119 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1410119 .tn-user-screenname, #user-controls-1410119 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1410119 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1410119 .dropdown-signup { font-size: 12px; } #user-controls-1410119 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1410119 .large-user-avatar { margin-right: 10px; } #user-controls-1410119 .large-user-controls { font-size: 12px; } #user-controls-1410119 .logout-btn { cursor: pointer; } #user-controls-1410119 .login-btn { color: #fff!important; } .card-business-offers .card { margin-bottom: 10px; } .card-business-offers .card .card-container > .card-image { width: 25%; float: left; } .card-business-offers .card.has-image > .card-container > .card-body { margin-left: 25%; padding-top: 0; padding-left: 15px; } .card-business-offers.card-image-md .card .card-container > .card-image { width: 33%; } .card-business-offers.card-image-md .card.has-image > .card-container > .card-body { margin-left: 33%; } .card-business-offers.card-image-lg .card .card-container > .card-image { width: 40%; } .card-business-offers.card-image-lg .card.has-image > .card-container > .card-body { margin-left: 40%; } .card-business-offers .card { margin-bottom: 10px; } .card-business-offers .card .card-container > .card-image { width: 25%; float: left; } .card-business-offers .card.has-image > .card-container > .card-body { margin-left: 25%; padding-top: 0; padding-left: 15px; } .card-business-offers.card-image-md .card .card-container > .card-image { width: 33%; } .card-business-offers.card-image-md .card.has-image > .card-container > .card-body { margin-left: 33%; } .card-business-offers.card-image-lg .card .card-container > .card-image { width: 40%; } .card-business-offers.card-image-lg .card.has-image > .card-container > .card-body { margin-left: 40%; } #site-logo-1410091 { color: #666; } .follow-links-1410152 li { margin-right: 1px; padding: 0; } .follow-links-1410152 li a, .follow-links-1410152 li a:focus, .follow-links-1410152 li a:active { ; color: #2889ce!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1410152 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1410152 li a.fb:hover { color: #3A59A5; } .follow-links-1410152 li a.tw:hover { color: #46C8F9; } .follow-links-1410152 li a.yt:hover { color: #CE2B29; } .follow-links-1410152 li a.pt:hover { color: #D22D2B; } .follow-links-1410152 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false},"system":{"render_time":299}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("5610,4559,4560,4561,5322"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6631a779321bc03f4a5281d3ff526254.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.legacy.min.3c9137d88a00b1ae0b41ff6a70571615.js"></script><![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.0d8719807a3fe7b72ef1938c41d415c2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.aecb24225decfdb548cb8abcad610e26.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.0809054c6c68f2a12dedadb2f55c65da.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.df2ec67117eb052ffe5fe81af182faa3.js"></script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/html5shiv.5a98a86b5cb48c1506f338463259ce41.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/respond.min.579a7a602077ed841332e866504896aa.js"></script><![endif]-->
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","wire","nebraska state news","general news","heart attack","cardiovascular disease","diseases and conditions","health","heart health"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '136478436396042',
                xfbml: true,
                version: 'v2.6'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'http://siouxcityjournal.com/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Nebraska farmer reflects on surviving heart attack | Nebraska news | siouxcityjournal.com</title>
            
    
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175B3; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #141414; } .fixed-nav #main-navigation { background-color: #141414 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #141414;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; } .top-jobs .panel-body { max-height: 260px; overflow: auto; } /* Section header -------------------------------------------------- */ .emphasis-h1 { margin-bottom:20px; } .emphasis-h1 .block-title, .emphasis-h1 .card { margin-bottom:0; } .emphasis-h1 .block-title-inner { display:block; text-align:center; padding:0; } .emphasis-h1 .block-title-inner h1 { font-weight:700; } .emphasis-h1 .block-title-inner h1 > a { display:inline-block; padding:0; margin-bottom:5px; } .emphasis-h1 .list-inline.block-links.pos-bottom { border:none; margin:0 0 -10px 0; padding:10px 0; text-align:center; white-space:nowrap; overflow-y: hidden; overflow-x: auto; text-overflow: ellipsis; -webkit-overflow-scrolling: touch; } .emphasis-h1 .list-inline.block-links.pos-bottom a { color:#222; } .emphasis-h1 .list-inline.block-links.pos-bottom a:hover { color:#4175aa; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://siouxcityjournal.com/content/tncms/site/icon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Nebraska farmer reflects on surviving heart attack | Nebraska news | siouxcityjournal.com" href="http://siouxcityjournal.com/search/?f=rss&amp;t=article&amp;c=news/state-and-regional/nebraska&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.apnewsarchive.com/2017/An-eastern-Nebraska-farmer-says-he-s-lucky-he-wasn-t-alone-in-his-field-when-he-suffered-a-heart-attack-during-harvest/id-d247598e7a104208ae788cf7d3df09f0" />
            
    
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f  section-news section-state-and-regional section-nebraska type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('siouxcityjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.system.render_time=299" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"news","taxonomy_2":"state-and-regional","taxonomy_3":"nebraska","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"siouxcityjournal.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,state-and-regional,nebraska","weather_temp":"22","weather_conditions":"Scattered Clouds","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f","asset_headline":"Nebraska farmer reflects on surviving heart attack","asset_byline":"","asset_pub_date":"12\/23\/2017","asset_pub_time":"1:02 pm","asset_canonical":"http:\/\/www.apnewsarchive.com\/2017\/An-eastern-Nebraska-farmer-says-he-s-lucky-he-wasn-t-alone-in-his-field-when-he-suffered-a-heart-attack-during-harvest\/id-d247598e7a104208ae788cf7d3df09f0","asset_content_length":1740,"asset_related_length":0,"asset_tag_1":"wire","asset_tag_2":"nebraska state news","asset_tag_3":"general news","asset_tag_4":"heart attack","asset_tag_5":"cardiovascular disease","asset_tag_6":"diseases and conditions","asset_tag_7":"health","asset_tag_8":"heart health","asset_flag_1":"ap","syndication_domain":"apnewsarchive.com","syndication_headline":"Nebraska farmer reflects on surviving heart attack"});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TDWDC2');
            </script>
        <script>    
                    __tnt.googleEvent = function(obj) {
                        dataLayer.push({
                            'event': 'gaTriggerEvent',
                            'gaEventCategory': obj.category,
                            'gaEventAction': obj.action,
                            'gaEventLabel': obj.label,
                            'gaEventValue': obj.value
                        });
                    }
                    __tnt.googleSocial = function(obj) {
                        dataLayer.push({
                            'event': 'socialEvent',
                            'socialNetwork': obj.network,
                            'socialAction': obj.socialAction,
                            'socialTarget': obj.url
                        });
                    }
                    __tnt.googlePageView = function(obj) {
                        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                        dataLayer.push({
                            'event': 'VirtualPageview',
                            'virtualPageURL': sURL,
                            'virtualPageTitle': obj.title
                        });
                    }
            </script><!-- End Google Tag Manager -->
        <script type="text/javascript">
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=6641970208309248'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '" type="text/javascript">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script type="text/javascript">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</script>

    <div id="template-metering" data-message-mode="full">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">

        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
            
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <h4 class="meter-heading media-heading">
                                <span class="not-logged-in"><strong>We hope you have enjoyed your complimentary access for the month.</strong></span>
                            </h4>
                            <p>Now it&#39;s time to activate or sign up for unlimited access!</p>
                        </div>
                        <div class="logged-in">
                            <h4 class="meter-heading media-heading">
                                <strong>Thank you for signing up!</strong>
                            </h4>
                            <p>We have not been able to find your subscription.</p>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <div class="row">
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 not-logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-6">
                                        <p><a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login?source=activate">Set up your account</a></p>
                                    </div>
                                    <div class="col-sm-6">
                                        <p>
    <a class="btn btn-primary btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Log In</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-7 col-md-12 col-lg-7 logged-in">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class=""><strong>Current Subscriber?</strong></p>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-xs-12">
                                        <p class="text-center"><a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login?source=activate">Set up Account</a></p>
                                    </div>
                                </div>
                            </div>
                            
                            <div class="col-sm-1 col-md-12 col-lg-1">
                                <p class="text-center"><strong>Or</strong></p>
                            </div>
                            
                            <div class="col-sm-4 col-md-12 col-lg-4">
                                <div class="row">
                                    <div class="col-xs-12">
                                       <p class=""><strong>Don't have a subscription?</strong></p>
                                    </div>
                                    <div class="col-xs-12 text-center">  
                                        <p><a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/admin/service/purchase?source=purchase">Purchase a Subscription</a></p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
            </div>
        </div>
    </div>
-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html?source=purchase&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html?source=purchase&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            You have <span class="remaining"></span> article(s) left to view this month
            
        </h4>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html?source=purchase&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">We hope you have enjoyed your complimentary access for the month.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <h4 class="text-center">Already a subscriber?</h4>
                        <p>Click on the button below to set up your account or log in if you already have one.</p>
                    </div>

                    <div class="col-xs-12">
                        <div class="row">   
                            <div class="col-xs-12">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <h4 class="text-center">Want to become a subscriber?</h4>
                                        <p>Purchase a digital-only subscription now for unlimited online access to local news and information.</p>
                                    </div>
                                
                                    <div class="col-xs-12" id="lee-service-type-tabs">
                                        <div class="panel panel-default">
                                            <div class="panel-heading" role="tab" id="lee-digital-tab">
                                                <h4 class="panel-title">Digital-only Access</h4>
                                            </div>
                                            <div id="lee-digital-tab-body">
                                                <div class="lee-digital-description panel-body">
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                            <a class="image" href="https://siouxcityjournal.com/users/admin/service/purchase/?services=digital"></a>
                                                        </div>
                                                        <div class="col-sm-6">
                                                            <ul>
        <li>Unlimited Access to:
            <ul>
                <li>siouxcityjournal.com</li>
                <li>mobile web and mobile apps</li>
                <li>e-replica edition of printed newspaper</li>
            </ul>
        </li>
    </ul><p class="text-center">
                                                                <a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/admin/service/purchase/?source=purchase&services=digital&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Digital-only access only $12.00/mo</a>
                                                            </p>
                                                        </div>
                                                    </div>  
                                                </div>    
                                            </div>
                                        </div>
                                    </div> 
                                </div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
            <div class="modal-footer">
                <div class="col-xs-12 not-logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <p><a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login/?source=activate&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Set up your account</a></p>
                        </div>
                        <div class="col-sm-6">
                            <p>
    <a class="btn btn-primary btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Log In</a></p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-center"><a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/admin/falcon/activate/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html">Set up Account</a></p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
<script type="text/javascript">
    jQuery(document).ready(function($){
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.modal').modal();
        });
    });
</script></div>

<script>
$(function(){
var bloxServiceIDs = [];
var bloxUserServiceIds = [];
var dataLayer = window.dataLayer || [];


bloxServiceIDs.push(5610);

bloxServiceIDs.push(4559);

bloxServiceIDs.push(4560);

bloxServiceIDs.push(4561);

bloxServiceIDs.push(5322);


if (__tnt.user.services){
    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
}            

// GTM tncms.subscription.paid_access_service_ids
if(bloxServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
}
                
// GTM tncms.subscrption.user_service_ids
if(bloxUserServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
}

});
</script>


        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <div id="asset-edit-container-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fa fa-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://siouxcityjournal.com/users/admin/contribute/article/?assetid=c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f&assettype=article"><i class="fa fa-pencil-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://siouxcityjournal.com/users/admin/contribute/article/?from_section=/news/state-and-regional/nebraska"><i class="fa fa-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1410090" class="tncms-block site-brand-mark"><section 
        id="block-1410090" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/222f84e4-46f7-11e7-849c-bfb24194c7bc.png?_dc=1496341290" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1410151" class="tncms-block site-follow-us"><div class="follow-links-1410151 default">
    
    <section 
        id="block-1410151" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SiouxCityJournal" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/SCJ" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/Journalmultimedia" title="Youtube" target="_blank" class="btn btn-xs btn-link yt">
                    <i class="fa fa-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/scjournal/" title="Pinterest" target="_blank" class="btn btn-xs btn-link pt">
                    <i class="fa fa-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/siouxcityjournal/" title="Instagram" target="_blank" class="btn btn-xs btn-link is">
                    <i class="fa fa-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://siouxcityjournal.com",
  "sameAs" : ["https://www.facebook.com/SiouxCityJournal","https://twitter.com/SCJ","https://www.youtube.com/user/Journalmultimedia","https://www.pinterest.com/scjournal/","https://www.instagram.com/siouxcityjournal/"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1489779" class="tncms-block"><div class="user-controls">
<a href="/subscribenow?ref=side-nav-btn" class="btn btn-default btn-block" style="color:#333;text-shadow:none;">Subscribe</a>
</div></div><div id="tncms-block-1410086" class="tncms-block"><div id="user-controls-1410086" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://siouxcityjournal.com/users/signup/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://siouxcityjournal.com/users/login/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://siouxcityjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1410086').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://siouxcityjournal.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://siouxcityjournal.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://siouxcityjournal.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1410086').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://siouxcityjournal.com/users/logout/" id="user-logout-form-1410086"><input type="hidden" name="referer_url" value="http://siouxcityjournal.com/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1516957" class="tncms-block site-nav-sections-header"><section 
        id="block-1516957" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/contact" class="">Contact us</a></li>
            
                <li><a href="/customer-service" class="">Customer Service</a></li>
            
        </ul>
    
    
    <div class="block-title title-1516957 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div>
        </div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/activate/" >
                                Activate Digital Subscription
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/" >
                                E-edition
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/apps/" >
                                Download our Apps
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/ads/" >
                                Buy, Sell & Jobs
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/jobs/" >
                                        Jobs
                                    </a>
                                </li><li>
                                    <a href="/ads/" >
                                        Classifieds
                                    </a>
                                </li><li>
                                    <a href="/autos/" >
                                        Wheels for You
                                    </a>
                                </li><li>
                                    <a href="/ads/vehicle" >
                                        Autos
                                    </a>
                                </li><li>
                                    <a href="/homes/" >
                                        Siouxland Homes
                                    </a>
                                </li><li>
                                    <a href="/places/" >
                                        Business Directory
                                    </a>
                                </li><li>
                                    <a href="/deals/" >
                                        SCJ Deal of the Day
                                    </a>
                                </li><li>
                                    <a href="/bidandbuy/" >
                                        Siouxland Bid & Buy
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://siouxcityjournal.com/business/investment/smart-change-ways-to-master-your-money-issues-and-live/collection_ab1b972b-dd55-55ed-8901-80a5f99b6663.html"  target="_blank">
                                Security National Bank Smart Change: Personal Finance
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://circulars.siouxcityjournal.com/?utm_source=flipp&utm_medium=ham_menu"  target="_blank">
                                Weekly Ads
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/weather/" >
                                Weather
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/" >
                                        Sponsored by: Bomgaars
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/news/" >
                                News
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/business/" >
                                        Business
                                    </a>
                                </li><li>
                                    <a href="/elections/" >
                                        Elections
                                    </a>
                                </li><li>
                                    <a href="/news/local/" >
                                        Local
                                    </a>
                                </li><li>
                                    <a href="/news/national/" >
                                        National
                                    </a>
                                </li><li>
                                    <a href="/news/state-and-regional/" >
                                        State & Regional
                                    </a>
                                </li><li>
                                    <a href="/news/weird-news/" >
                                        Weird News
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/opinion/" >
                                Opinion
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorial/" >
                                        Editorial
                                    </a>
                                </li><li>
                                    <a href="/opinion/letters/" >
                                        Letters to the Editor
                                    </a>
                                </li><li>
                                    <a href="/opinion/columnists/" >
                                        Columnists
                                    </a>
                                </li><li>
                                    <a href="http://siouxcityjournal.com/polls"  target="_blank">
                                        Poll
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/sux911/" >
                                SUX 911
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="http://iowacoldcases.org/"  target="_blank">
                                        Iowa Cold Cases
                                    </a>
                                </li><li>
                                    <a href="http://siouxcityjournal.com/app/police_calls/"  target="_blank">
                                        Police Calls
                                    </a>
                                </li><li>
                                    <a href="/sux911/jail/" >
                                        Woodbury County Jail
                                    </a>
                                </li><li>
                                    <a href="http://siouxcityjournal.com/article_f88d0162-27ee-11e0-af80-001cc4c002e0.html"  target="_blank">
                                        Resources
                                    </a>
                                </li><li>
                                    <a href="http://www.iowacourts.state.ia.us/ESAWebApp/DefaultFrame"  target="_blank">
                                        Iowa Courts Online
                                    </a>
                                </li><li>
                                    <a href="/blogs/crime_watch/" >
                                        Crime Watch
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/sports/" >
                                Sports
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school/" >
                                        High School
                                    </a>
                                </li><li>
                                    <a href="/sports/college/" >
                                        College
                                    </a>
                                </li><li>
                                    <a href="/sports/hockey/amateur/musketeers/" >
                                        Musketeers
                                    </a>
                                </li><li>
                                    <a href="/sports/baseball/professional/minor/explorers/" >
                                        Explorers
                                    </a>
                                </li><li>
                                    <a href="http://siouxcityjournal.com/sports/football/amateur/"  target="_blank">
                                        Bandits
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/local/obituaries/" >
                                Obituaries
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/entertainment/" >
                                Entertainment
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/" >
                                        Calendar
                                    </a>
                                </li><li>
                                    <a href="/contests/" >
                                        Contests
                                    </a>
                                </li><li>
                                    <a href="/games/" >
                                        Games & Puzzles
                                    </a>
                                </li><li>
                                    <a href="/entertainment/movies/" >
                                        Movies
                                    </a>
                                </li><li>
                                    <a href="/entertainment/music/" >
                                        Music
                                    </a>
                                </li><li>
                                    <a href="/entertainment/television/" >
                                        Television
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/lifestyles/" >
                                Lifestyles
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/arts-and-theatre/" >
                                        Arts and Theatre
                                    </a>
                                </li><li>
                                    <a href="/calendar/" >
                                        Calendar
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking/" >
                                        Food and Cooking
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/faith-and-values/" >
                                        Faith and Values
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/health-med-fit/" >
                                        Health, Medicine and Fitness
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/home-and-garden/" >
                                        Home and Garden
                                    </a>
                                </li><li>
                                    <a href="/people/" >
                                        People
                                    </a>
                                </li><li>
                                    <a href="http://siouxcityjournal.com/reader-recipe-exchange/html_dc206519-8dbf-57c2-8569-d3491ea98b8d.html"  target="_blank">
                                        Recipe Exchange
                                    </a>
                                </li><li>
                                    <a href="/lifestyles/relationships-and-special-occasions/" >
                                        Relationships and Special Occasions
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/gallery/" >
                                Photos and Video
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="/gallery/" >
                                        Gallery
                                    </a>
                                </li><li>
                                    <a href="http://siouxcityjournal.mycapture.com"  target="_blank">
                                        Order Photos
                                    </a>
                                </li><li>
                                    <a href="/video/" >
                                        Videos
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/goodfellows/" >
                                Goodfellow Charities
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/kidscoop/" >
                                Kids Scoop
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weekender/" >
                                Weekender
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-19" data-target="#mobile-nav-left_menu-child-19">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/contact/" >
                                Contact Us
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-19" class="collapse nav navbar-nav"><li>
                                    <a href="/customer-service/" >
                                        Customer-service
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/blogs/siouxland_history/" >
                                Siouxland History
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/email/" >
                                Newsletter Sign-up
                            </a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1410186" class="tncms-block"><section 
        id="block-1410186" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/31983814-46f6-11e7-b84e-6fc4bc2b4cbb.png?_dc=1496340886" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fa fa-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1489778" class="tncms-block"><a href="/subscribenow?ref=nav-btn" class="btn btn-default navbar-btn" style="margin-left:15px;">Subscribe</a></div><div id="tncms-block-1410118" class="tncms-block"><ul id="site-search-1410118-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fa fa-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1410118" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1410118-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1410118-btn" class="btn btn-primary" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1410118-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1410118').submit();
        return false;
    });

    $('#site-search-1410118').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1410118 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1410118 input[name=q]").val( sQueryFiltered );
                
        if( $('#site-search-1410118-term').val() ){
            $('#site-search-1410118-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1410119" class="tncms-block"><div id="user-controls-1410119" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fa fa-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://siouxcityjournal.com/users/login/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://siouxcityjournal.com/users/signup/?referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://siouxcityjournal.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://siouxcityjournal.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://siouxcityjournal.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1410119').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://siouxcityjournal.com/users/logout/" id="user-logout-form-1410119"><input type="hidden" name="referer_url" value="http://siouxcityjournal.com/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1420284" class="tncms-block"><div id="weather-1420284" class="weather-current pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=51101" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">22&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            
                                <div class="weather-sponsorship pull-right">
                                    <div><small class="text-muted">sponsored by</small></div>
                                    <div class="text-center"><a href="http://www.bomgaars.com/" target="_blank"><img class="img-responsive" src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/3200ee66-49ff-11e7-bcee-2b4317c6a440.gif?_dc=1496674606" alt="sponsored"></a></div>
                                </div>
                             
                            
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" value="51101"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="#" class="pull-right zip-update-link" onclick="jQuery('#weather-1420284 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    Sioux City, IA
                                
                                 <small>(51101)</small>
                            </h4>

                            <h5>Today</h5>
                            <p>Sun and clouds mixed. High 24F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy. A few flurries or snow showers possible. Low 13F. Winds NW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: December 23, 2017 @ 1:52 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=51101"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

<style>
    #weather-1420284 .weather-sponsorship {
        font-size: 12px;
        padding: 5px 15px;
        background: #fff;
        margin: -85px 0 0 -15px;
        height: 70px;
        width: 120px;
        width: 120px;
        position: absolute; 
    }
    #weather-1420284 .weather-sponsorship img { margin-top: 4px; }
    #weather-1420284 .list-unstyled { margin:0; }
    #weather-1420284 span { display: block; }
    #weather-1420284 .forecast-link a {padding: 8px;margin-top: -10px;}
    #weather-1420284 .icon {
        position: relative;
        
            font-size: 24px;
            margin-right: 10px;
        
    }
    #weather-1420284 .temp {
        
            font-size: 18px;
            
        
        font-weight: bold;
    }
    #weather-1420284 .cond { opacity: 0.7; }
    #weather-1420284 .current-conditions {
        float: left;
        
            height: 24px;
        
    }
    
    #weather-1420284 .dropdown-toggle { color: #fff; }
    
    
        #weather-1420284 .city-title { padding-top: 5px; }
        #weather-1420284 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; }
        #weather-1420284 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; }
        #weather-1420284 .weather-expanded small { opacity: 0.5; }
        #weather-1420284 .zip-update-form {
            width: 140px;
            margin-top: -54px;
            
                background-color: #eee;
            
            padding: 5px;
            position: absolute;
            display: none;
            right:0;
        }
        #weather-1420284 .zip-update { width: 75px; }
        #weather-1420284 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; }
        #weather-1420284 .zip-update-link:hover { color: #777; }
    
</style></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link"  href="/news/local/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a></li><li>
                <a class="nav-link"  href="/ads/" >
                    <span class="nav-label">Buy, Sell & Jobs</span>
                </a></li><li>
                <a class="nav-link"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1410121" class="tncms-block lee-track-breaking"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-leaderboard-top, atf" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="http://schema.org/Article" id="asset-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" class="asset article-default " data-url="http://www.apnewsarchive.com/2017/An-eastern-Nebraska-farmer-says-he-s-lucky-he-wasn-t-alone-in-his-field-when-he-suffered-a-heart-attack-during-harvest/id-d247598e7a104208ae788cf7d3df09f0">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/55280824-bc85-11e5-a21a-ff9109e609b3.jpg?_dc=1452971655">
            <meta itemprop="width" content="654">
            <meta itemprop="height" content="625">
        </div>
        <meta itemprop="name" content="siouxcityjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://siouxcityjournal.com/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html" />
    
    
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="label label-flag label-flag-default label-flag-ap">AP</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Nebraska farmer reflects on surviving heart attack
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li>
        <time datetime="2017-12-23T13:02:51-06:00" class="asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html#comments" class="cm"><span class="fa fa-comments"></span> (<span class="fb-comments-count" data-href="http://siouxcityjournal.com/tncms/asset/editorial/c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f/">&hellip;</span>)</a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2017-12-23T13:02:51-06:00">
    <meta itemprop="datePublished" content="2017-12-23T13:02:51-06:00">
    <meta itemprop="dateModified" content="2017-12-23T13:02:51-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Nebraska%20farmer%20reflects%20on%20surviving%20heart%20attack&via=scj" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Nebraska%20farmer%20reflects%20on%20surviving%20heart%20attack&body=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" class="save-list-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>
    
    
    

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
        <div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            

            

            

            <div id="asset-content" data-asset-uuid="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Nebraska%20farmer%20reflects%20on%20surviving%20heart%20attack&via=scj" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Nebraska%20farmer%20reflects%20on%20surviving%20heart%20attack&body=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f-btn save-asset " onclick="jQuery('.save-list-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" class="save-list-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            
                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>COLUMBUS, Neb. (AP) — An eastern Nebraska farmer says he's lucky he wasn't alone in his field when he suffered a heart attack during harvest.</p></div><div class="subscriber-preview"><p>Butch Runge, 65, believed that he was just having bad indigestion while operating a combine on Nov. 7, The Columbus Telegram reported.</p></div><div class="subscriber-only"><p>"I just starting getting a pain in my chest," Runge said.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>But Runge's daughter, Michele Martin, is a paramedic who works in the emergency room at York General Hospital. She realized her father was having a heart attack and rushed him to the hospital.</p></div><div class="subscriber-only"><p>The medical team at Columbus Community Hospital determined Runge's condition was a "widowmaker," a massive heart attack that often leads to death. A blood clot and plaque had broken off and blocked his heart's arteries.</p></div><div class="subscriber-only"><p>Runge was stabilized at the local hospital and then taken to the Nebraska Heart Institute in Lincoln for a procedure to remove the blockage in his heart and open up his arteries.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]"></div></div>
    <div class="subscriber-only"><p>Runge said he was lucky his daughter had decided to help out in the field that day.</p></div><div class="subscriber-only"><p>"If I'd have been out there by myself, I'd have been dead," he said. "There's a lot of farmers out there all day by themselves."</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Runge said he hadn't been feeling well the week of the heart attack, but put off going to the doctor because he wanted to harvest the corn crop. Runge said his experience has taught him that it's important to pay attention to signs of potential health issues, even in the hectic harvest season.</p></div><div class="subscriber-only"><p>"I guess God works in mysterious ways," Runge said. "It just wasn't my time to go."</p></div><div class="subscriber-only"><p>———</p></div><div class="subscriber-only"><p>Information from: Columbus Telegram, <a target="&mdash;blank" href="http://www.columbustelegram.com">http://www.columbustelegram.com</a></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                           

                            
                                <div class="asset-tagline text-muted"><p>Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div>
                            
                            
                            
    
        
            
		    <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f">
			    <div id="reaction">
			        
			        
			        <div id="reaction-form-wrapper">
			            <form id="reaction-form" onsubmit="return" data-uuid="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" method="post" action="/tncms/counter/editorial/c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f/?">
			                <input type="hidden" name="subkey" value="reaction">
			                <input type="hidden" name="action" value="add" id="action"> 
			                <input type="hidden" name="type" value="" id="hidden-type"> 
	                                <input type="hidden" name="id" value="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" id="asset-id" /> 
	                                
                                           <div class="form-icons angry">
                                               <label class="angry-icon reaction-name"><span class="emotion-name">Angry</span></label>
                                                   <div class="emotion-container">
                                                       <div class="angry-icon form-emoji"></div>
                                                       <div id="reaction-angry-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons sad">
                                               <label class="sad-icon reaction-name"><span class="emotion-name">Sad</span></label>
                                                   <div class="emotion-container">
                                                       <div class="sad-icon form-emoji"></div>
                                                       <div id="reaction-sad-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons funny">
                                               <label class="funny-icon reaction-name"><span class="emotion-name">Funny</span></label>
                                                   <div class="emotion-container">
                                                       <div class="funny-icon form-emoji"></div>
                                                       <div id="reaction-funny-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons wow">
                                               <label class="wow-icon reaction-name"><span class="emotion-name">Wow</span></label>
                                                   <div class="emotion-container">
                                                       <div class="wow-icon form-emoji"></div>
                                                       <div id="reaction-wow-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
                                           <div class="form-icons love">
                                               <label class="love-icon reaction-name"><span class="emotion-name">Love</span></label>
                                                   <div class="emotion-container">
                                                       <div class="love-icon form-emoji"></div>
                                                       <div id="reaction-love-count" class="reaction-count">0</div>
                                                   </div>
                                           </div> 
                                    
	                                
			                    <input type="submit" value="React" style="opacity:0;">
			                </form>
			        </div>
		        </div>
		        <div id="reaction-form-message">
		            <p></p>
                        </div> 
                    <script>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</script>
		    </div>  
	     
        
        

                            
                            
                                <div class="share-container content-below" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Nebraska%20farmer%20reflects%20on%20surviving%20heart%20attack&via=scj" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Nebraska%20farmer%20reflects%20on%20surviving%20heart%20attack&body=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fnebraska%2Fnebraska-farmer-reflects-on-surviving-heart-attack%2Farticle_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/nebraska/nebraska-farmer-reflects-on-surviving-heart-attack/article_c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f-btn save-asset " onclick="jQuery('.save-list-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-bookmark-o fa-stack-1x"></i>
            </span>
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" class="save-list-c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
            <a 
            href="/search/?k=%22wire%22#tncms-source=keyword" 
            class="tag-wire label label-default"
            data-tncms-track-dmp='search: wire'>Wire</a>
        </li><li>
            <a 
            href="/search/?k=%22nebraska%20state%20news%22#tncms-source=keyword" 
            class="tag-nebraska-state-news label label-default"
            data-tncms-track-dmp='search: nebraska-state-news'>Nebraska State News</a>
        </li><li>
            <a 
            href="/search/?k=%22general%20news%22#tncms-source=keyword" 
            class="tag-general-news label label-default"
            data-tncms-track-dmp='search: general-news'>General News</a>
        </li><li>
            <a 
            href="/search/?k=%22heart%20attack%22#tncms-source=keyword" 
            class="tag-heart-attack label label-default"
            data-tncms-track-dmp='search: heart-attack'>Heart Attack</a>
        </li><li>
            <a 
            href="/search/?k=%22cardiovascular%20disease%22#tncms-source=keyword" 
            class="tag-cardiovascular-disease label label-default"
            data-tncms-track-dmp='search: cardiovascular-disease'>Cardiovascular Disease</a>
        </li><li>
            <a 
            href="/search/?k=%22diseases%20and%20conditions%22#tncms-source=keyword" 
            class="tag-diseases-and-conditions label label-default"
            data-tncms-track-dmp='search: diseases-and-conditions'>Diseases And Conditions</a>
        </li><li>
            <a 
            href="/search/?k=%22health%22#tncms-source=keyword" 
            class="tag-health label label-default"
            data-tncms-track-dmp='search: health'>Health</a>
        </li><li>
            <a 
            href="/search/?k=%22heart%20health%22#tncms-source=keyword" 
            class="tag-heart-health label label-default"
            data-tncms-track-dmp='search: heart-health'>Heart Health</a>
        </li></ul>
                        </div>
                    

                    

                    
                        <div class="asset-tags hidden-print">
                           <h4>Locations</h4>
                             <ul class="list-inline">
    
    <li style="padding-right:5px;"><a href="/search/?g=york" class="tag- label label-default">York</a>
    
    <li style="padding-right:5px;"><a href="/search/?g=nebraska" class="tag- label label-default">Nebraska</a>
    
    <li style="padding-right:5px;"><a href="/search/?g=united%20states" class="tag- label label-default">United States</a>
    
    <li style="padding-right:5px;"><a href="/search/?g=north%20america" class="tag- label label-default">North America</a>
    
    <li style="padding-right:5px;"><a href="/search/?g=columbus" class="tag- label label-default">Columbus</a>
    
    </ul>
                        </div>
                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="article_links_1, btf" id="article_links_1" data-dfp-size="[620,250]"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="article_links_1, btf" id="article_links_1_sm" data-dfp-size="[300,250]"></div></div>
    </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel-body {
                padding:0;
            }
            .okanjo-block2,
            .okanjo-product-block2,
            .okanjo-article-block2 {
                font-family: inherit;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                margin:0;
                padding:0;
                border:none;
                box-shadow:none;
            }
            .okanjo-block2 .okanjo-resource > a,
            .okanjo-product-block2 .okanjo-product > a,
            .okanjo-article-block2 .okanjo-article > a {
                padding:15px;
                margin:0;
                border-style:solid;
                border-color:rgba(0,0,0,.1);
                border-width:0 0 1px 0;
                box-shadow: none;
            }
            .okanjo-block2 .okanjo-resource:last-child > a,
            .okanjo-product-block2 .okanjo-product:last-child > a,
            .okanjo-article-block2 .okanjo-article:last-child > a {
                border:0;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button {
                background: transparent;
                box-shadow:none;
                border-color: #ccc;
                font-weight: bold;
                color: #222;
                margin-top: 10px!important;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button:hover,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button:hover,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button:hover,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button:hover {
                background-color: #eee;
                color: #222;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                width: 100%;
            }
            .okanjo-block2 .okanjo-resource-title-container,
            .okanjo-product-block2 .okanjo-product-title-container,
            .okanjo-article-block2 .okanjo-article-title-container {
                height:auto;
            }
            
                @media screen and (min-width: 768px) {
                    .okanjo-block2 .okanjo-resource,
                    .okanjo-product-block2 .okanjo-product,
                    .okanjo-article-block2 .okanjo-article {
                        width:25%;
                    }
                    .okanjo-block2 .okanjo-resource > a,
                    .okanjo-product-block2 .okanjo-product > a,
                    .okanjo-article-block2 .okanjo-article > a {
                        border-width:0 1px 0 0;
                    }
                    .okanjo-block2 .okanjo-resource:last-child > a,
                    .okanjo-product-block2 .okanjo-product:last-child > a,
                    .okanjo-article-block2 .okanjo-article:last-child > a {
                        border:0;
                    }
                    .okanjo-block2 .okanjo-resource-title-container,
                    .okanjo-product-block2 .okanjo-product-title-container,
                    .okanjo-article-block2 .okanjo-article-title-container {
                        height:51px;
                    }
                }
            
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                        data-take="4"
                        data-template-product-main="product.block2"
                        data-template-cta-style="button"
                            data-key="pmk_9xaz6hFGF0xFxbN1DrF2lRbiymOR8bvE"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="news,state-and-regional,nebraska"
                            data-url-keywords="wire,nebraska state news,general news,heart attack,cardiovascular disease,diseases and conditions,health,heart health"
                            data-pools="SiouxCitySports,ConnexityTest,SiouxCityJournal">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="article_links_2, btf" id="article_links_2" data-dfp-size="[3,1]"></div></div>
    </div>
            </div>
        </div>
               
                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    

                    
                    
                    
                    
                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fa fa-refresh" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
            <div class="comments-container">
                <div
                    id="comments" 
                    class="fb-comments" 
                    data-href="http://siouxcityjournal.com/tncms/asset/editorial/c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f/" 
                    data-num-posts="10" 
                    data-width="100%" 
                ></div>
                <style>
                    .fb_iframe_widget,
                    .fb_iframe_widget span,
                    .fb_iframe_widget span iframe[style]{
                        min-width:100%!important;
                        width:100%!important;
                    }
                </style>
            </div>
        
    </div></div>
                </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-big-ad-top, atf" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1410204" class="tncms-block">
        <section 
        id="block-1410204" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1410204 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div>
        </div>
        <div id="card-grid-behavioral-1410204" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true">
            
            <div class=" row"><div id="tncms-recommendations-1410204" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div>
        </section>
     
        </div></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1410220" class="tncms-block lee-track-home-offers"><section 
        id="block-1410220" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/?ref=offers" class="">More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1410220 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div>
        </div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-0189481c-08f2-11e7-950e-2f1fa93bff69" class="clearfix card summary has-image" data-track-object='{"title":"Where We Service","url":"/ads/service/finance/insurance/where-we-service/ad_0189481c-08f2-11e7-950e-2f1fa93bff69.html","uuid":"0189481c-08f2-11e7-950e-2f1fa93bff69","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/0189481c-08f2-11e7-950e-2f1fa93bff69">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-c2e452fa-569f-5afa-aa01-1d25fadb6c10 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="McClintock Insurance  Inc"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="200"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/c/2e/c2e452fa-569f-5afa-aa01-1d25fadb6c10/58c03d6e4b4c4.preview-300.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/c/2e/c2e452fa-569f-5afa-aa01-1d25fadb6c10/58c03d6e4b4c4.preview-300.jpg?resize=300%2C200 300w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>McClintock Insurance  Inc</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/service/finance/insurance/where-we-service/ad_0189481c-08f2-11e7-950e-2f1fa93bff69.html">
        

        
        Where We Service</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-a4424b1a-55cf-11e7-a17f-171246cfb0ce" class="clearfix card summary has-image" data-track-object='{"title":"2015 Ford Edge AWD SEL 4dr Crossover • $18,995","url":"/ads/other/ads/ford-edge-awd-sel-dr-crossover/ad_a4424b1a-55cf-11e7-a17f-171246cfb0ce.html","uuid":"a4424b1a-55cf-11e7-a17f-171246cfb0ce","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/a4424b1a-55cf-11e7-a17f-171246cfb0ce">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-835170bb-0bc5-587a-8096-e90ff0d903b3 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Dam Auto Sales"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="300"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/8/35/835170bb-0bc5-587a-8096-e90ff0d903b3/525dac526757b.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/8/35/835170bb-0bc5-587a-8096-e90ff0d903b3/525dac526757b.preview-300.jpg?resize=300%2C300 300w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Dam Auto Sales</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/other/ads/ford-edge-awd-sel-dr-crossover/ad_a4424b1a-55cf-11e7-a17f-171246cfb0ce.html">
        

        
        2015 Ford Edge AWD SEL 4dr Crossover • $18,995</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-0cb4adec-e4e5-11e7-8f08-4f5f9f166ced" class="clearfix card summary" data-track-object='{"title":"Farmers is a Smart Choice for Recreational Insurance","url":"/ads/service/finance/insurance/farmers-is-a-smart-choice-for-recreational-insurance/ad_0cb4adec-e4e5-11e7-8f08-4f5f9f166ced.html","uuid":"0cb4adec-e4e5-11e7-8f08-4f5f9f166ced","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/0cb4adec-e4e5-11e7-8f08-4f5f9f166ced">
            <div class="card-container">
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Farmers Insurance - Heidi Probasco</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/service/finance/insurance/farmers-is-a-smart-choice-for-recreational-insurance/ad_0cb4adec-e4e5-11e7-8f08-4f5f9f166ced.html">
        

        
        Farmers is a Smart Choice for Recreational Insurance</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1516969" class="tncms-block lee-track-local-offers"><section 
        id="block-1516969" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/?ref=offers" class="">More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1516969 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div>
        </div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-9b38c3be-2f5a-11e7-856b-0bf9caa00d36" class="clearfix card summary has-image" data-track-object='{"title":"Philosophy","url":"/ads/other/ads/philosophy/ad_9b38c3be-2f5a-11e7-856b-0bf9caa00d36.html","uuid":"9b38c3be-2f5a-11e7-856b-0bf9caa00d36","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/9b38c3be-2f5a-11e7-856b-0bf9caa00d36">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-580cdbfc-6c58-58e0-9012-68f77e24ac98 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Little Priest Tribal College"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="159"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/5/80/580cdbfc-6c58-58e0-9012-68f77e24ac98/590219295bd4e.preview-300.jpg?resize=200%2C106 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/5/80/580cdbfc-6c58-58e0-9012-68f77e24ac98/590219295bd4e.preview-300.jpg?resize=300%2C159 300w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Little Priest Tribal College</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/other/ads/philosophy/ad_9b38c3be-2f5a-11e7-856b-0bf9caa00d36.html">
        

        
        Philosophy</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-d09745d4-c8a8-11e7-a6ef-4f1d1fc8042a" class="clearfix card summary has-image" data-track-object='{"title":"25% Off Or More On All Machines & Accessories:  Now - Nov 21","url":"/ads/sale/off-or-more-on-all-machines-accessories-now--/ad_d09745d4-c8a8-11e7-a6ef-4f1d1fc8042a.html","uuid":"d09745d4-c8a8-11e7-a6ef-4f1d1fc8042a","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/d09745d4-c8a8-11e7-a6ef-4f1d1fc8042a">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-80184099-963c-527b-82d0-f6cfa1ed4410 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Granny's Stitches with Viking"
                    class="img-responsive lazyload logo"
                    width=""
                    height=""
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/8/01/80184099-963c-527b-82d0-f6cfa1ed4410/4eba9b894421b.image.gif" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Granny's Stitches with Viking</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/sale/off-or-more-on-all-machines-accessories-now--/ad_d09745d4-c8a8-11e7-a6ef-4f1d1fc8042a.html">
        

        
        25% Off Or More On All Machines & Accessories:  Now - Nov 21</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-4ee68716-6589-11e7-9fe1-308d99b28dab" class="clearfix card summary has-image" data-track-object='{"title":"DIAMOND VOGEL PAINT AND DECORATING | YOUR ONE STOP SHOP","url":"/ads/todays_deal/diamond-vogel-paint-and-decorating-your-one-stop-shop/ad_4ee68716-6589-11e7-9fe1-308d99b28dab.html","uuid":"4ee68716-6589-11e7-9fe1-308d99b28dab","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/4ee68716-6589-11e7-9fe1-308d99b28dab">
            <div class="card-container">
                
                <div class="card-image">
                    <div class="media-preview-c7b644f9-53bf-5db6-b892-e5d29e45e72e media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Diamond Vogel Paint Center"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="300"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/c/7b/c7b644f9-53bf-5db6-b892-e5d29e45e72e/58fa2d8db477b.preview-300.png?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/c/7b/c7b644f9-53bf-5db6-b892-e5d29e45e72e/58fa2d8db477b.preview-300.png?resize=300%2C300 300w" /></figure>
    
</div>
                </div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Diamond Vogel Paint Center</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/ads/todays_deal/diamond-vogel-paint-and-decorating-your-one-stop-shop/ad_4ee68716-6589-11e7-9fe1-308d99b28dab.html">
        

        
        DIAMOND VOGEL PAINT AND DECORATING | YOUR ONE STOP SHOP</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-1479983" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479983" data-dfp-size="[300,250]"></div></div>
    </div></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail" class="asset-side-sticky"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1410084" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1410084" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-block-1410149" class="tncms-block"><div class="rail-copyright">
© 2017 Lee Enterprises | <a href="http://siouxcityjournal.com/terms/">Terms</a> | <a href="http://siouxcityjournal.com/privacy/">Privacy</a>
</div></div></div></div><script>
        (function($){
            $(window).load(function(){
                var bThrottle = false;
                var $region = $('#sticky-right-rail');

                if (
                    $region.is(':empty') === false &&
                    $('.main-sidebar').height() + $(window).height() < $('.main-content').height() &&
                    window.innerWidth >= 992
                ) {
                    var $tempRegion = $('<div id="sticky-right-rail-placeholder"></div>');
                    $region.before($tempRegion);
                    $region.width( $tempRegion.width() );

                    $(window).on('scroll mousewheel', function(){
                        if( bThrottle === false ){
                            bThrottle = true;

                            setTimeout(function(){
                                var iFixPoint = $region.offset().top - 80;
                                var iCurPoint = $(this).scrollTop();

                                if (iCurPoint < $tempRegion.offset().top - 80) {
                                    $region.css('top', null);
                                    $region.removeClass('affix');
                                    $region.removeClass('affix-bottom');

                                } else if (
                                    __tnt.elementOnScreen('#infinite-container') ||
                                    __tnt.elementOnScreen('#tncms-region-global-container-bottom') ||
                                    __tnt.elementOnScreen('#main-bottom-container')
                                ) {
                                    $region.removeClass('affix')
                                    $region.addClass('affix-bottom');

                                } else {
                                    $region.css('top', 80);
                                    $region.addClass('affix');
                                    $region.removeClass('affix-bottom');
                                }
                                bThrottle = false;
                            }, 25);
                        }
                    });

                    $(window).on('resize', function(){
                        $region.width( $tempRegion.width() );
                    });
                }
            });
        })(jQuery);
    </script>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="http://siouxcityjournal.com/tncms/search/mlt/?origin=c53f64d2-31e1-5dc0-9c7f-c8bbb9a2cc3f&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fa fa-spinner fa-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1410091" class="tncms-block site-logo-container"><div id="site-logo-1410091" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle"><a  href="/"><img class="img-responsive" alt="Sioux City Journal" src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/89cb7410-46f6-11e7-afab-dbddd733e2a4.png?_dc=1496341034"></a></div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1410152" class="tncms-block site-follow-us"><div class="follow-links-1410152 default">
    
    <section 
        id="block-1410152" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SiouxCityJournal" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/SCJ" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/Journalmultimedia" title="Youtube" target="_blank" class="btn btn-xs btn-link yt">
                    <i class="fa fa-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/scjournal/" title="Pinterest" target="_blank" class="btn btn-xs btn-link pt">
                    <i class="fa fa-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/siouxcityjournal/" title="Instagram" target="_blank" class="btn btn-xs btn-link is">
                    <i class="fa fa-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://siouxcityjournal.com",
  "sameAs" : ["https://www.facebook.com/SiouxCityJournal","https://twitter.com/SCJ","https://www.youtube.com/user/Journalmultimedia","https://www.pinterest.com/scjournal/","https://www.instagram.com/siouxcityjournal/"] 
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1410105" class="tncms-block site-footer-heading"><section 
        id="block-1410105" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1410105 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="http://siouxcityjournal.com/app/business_journal/"  target="_blank">
                    <span class="nav-label">Business Journal</span>
                </a></li><li>
                <a class="nav-link"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link"  href="/kidscoop/" >
                    <span class="nav-label">Kids Scoop</span>
                </a></li><li>
                <a class="nav-link"  href="http://siouxcityjournal.com/app/siouxland_prime/"  target="_blank">
                    <span class="nav-label">Prime</span>
                </a></li><li>
                <a class="nav-link"  href="http://siouxcityjournal.com/app/shoppers_guide/"  target="_blank">
                    <span class="nav-label">Shopper's Guide</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.siouxcityjournal.com/app/siouxland_homes/"  target="_blank">
                    <span class="nav-label">Siouxland Homes</span>
                </a></li><li>
                <a class="nav-link"  href="/special-section/siouxland_life/" >
                    <span class="nav-label">Siouxland Life</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.siouxcityjournal.com/app/visitors_guide/"  target="_blank">
                    <span class="nav-label">Visitors Guide</span>
                </a></li><li>
                <a class="nav-link"  href="/weekender/" >
                    <span class="nav-label">Weekender</span>
                </a></li><li>
                <a class="nav-link"  href="http://siouxland.wheelsforyou.com/"  target="_blank">
                    <span class="nav-label">Wheels for You</span>
                </a></li><li>
                <a class="nav-link"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1410106" class="tncms-block site-footer-heading"><section 
        id="block-1410106" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1410106 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/e-edition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link"  href="/subscribenow/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link"  href="/customer-service/" >
                    <span class="nav-label">Customer-service</span>
                </a></li><li>
                <a class="nav-link"  href="http://jobsearch.local-jobs.monster.com/Search.aspx?wt.mc_n=hjnpsearch&ch=siouxcity&q=&where=Sioux%20City&re=130&cy=us&brd=1"  target="_blank">
                    <span class="nav-label">Find Sioux City Jobs</span>
                </a></li><li>
                <a class="nav-link"  href="/advertising/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link"  href="http://siouxcityjournal.com/announcements/"  target="_blank">
                    <span class="nav-label">Announce your event</span>
                </a></li><li>
                <a class="nav-link"  href="/contact/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/rss/" >
                    <span class="nav-label">RSS</span>
                </a></li><li>
                <a class="nav-link"  href="/faq/" >
                    <span class="nav-label">FAQ</span>
                </a></li><li>
                <a class="nav-link"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&utm_medium=blox&utm_campaign=workhere"  target="_blank">
                    <span class="nav-label">Work here</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1410083" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1410083"><div class="col-md-7"><small>&copy; Copyright 2017 <a href="/">Sioux City Journal</a>, 515 Pavonia St. Sioux City, IA</small><small>&nbsp;| <a href="http://siouxcityjournal.com/terms/">Terms of Use</a></small><small>&nbsp;| <a href="http://siouxcityjournal.com/privacy/">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/nebraska" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', + dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ var Lee_Impact_Validation = {
        'host': location.hostname,
        'referrer': document.referrer.split('/')[2],
        'userAgent': navigator.userAgent.toLowerCase(),
        'log': function(m){ if(window.console){console.log('Client: '+m);} },
        'remove': function(){
            if( window.innerWidth > 991 ){ 
                return false; 
            }
            if( /google/.test(this.referrer) || /googlebot/.test(this.userAgent) ) {
                return true;
            }
            return false;
        },
        'init': function(){
            if( this.remove() ){
                jQuery('#fixed-impact-top,#fixed-impact-bottom').hide();
            }
        }
    };
    Lee_Impact_Validation.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                if ( !sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script>/*<![CDATA[*/ function googleTranslateElementInit() {
            if( window.innerWidth > 991 ){ 
                var oGtMain = $('#main-navigation').find('.user-controls .dropdown-menu-right');
                if( oGtMain.length > 0 ){
                    $(oGtMain).append('<li class="dropdown-header padding-top border-top" id="gt-el-main-nav"></li>');
                    new google.translate.TranslateElement({pageLanguage: 'en'}, 'gt-el-main-nav');
                }
            } else {
                var oGtSide = $('.offcanvas-drawer-left').find('.site-nav-sections-header .block-links');
                if( oGtSide.length > 0 ){
                    $(oGtSide).after('<div class="user-controls" id="gt-el-side-nav"></div>');
                    new google.translate.TranslateElement({pageLanguage: 'en'}, 'gt-el-side-nav');
                }
            }
        } /*]]>*/</script>
<script src="//s.skimresources.com/js/98744X1555070.skimlinks.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        var impact_recorded=false;
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            var slot=event.slot, ad_div_id = slot.getSlotElementId();
            if (ad_div_id.match(/^fixed-impact/) && event.creativeId && !impact_recorded) {
                __tnt.trackEvent({'category':'tnt-ads', 'action':'loaded', 'label':'high impact', 'value':1});
                impact_recorded=true;
            }
        });
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.a5414cb94f37b8d6a736132c53366217.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1513863652"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1410086 = $('#user-controls-1410086 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1410086.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1410086.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1410119 = $('#user-controls-1410119 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1410119.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1410119.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            // Impression track pixel
            function trackImpression() {
                if (bDmpTrack == true) {
                    $("[data-lotame-track]").withinviewport().removeAttr("data-lotame-track").append(sImpressionPx);
                }
            }
            $(document).ready(trackImpression).on("scrollstop", trackImpression);
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.948702297e757471d68ce3061c895a5c.js"></script>
<script>/*<![CDATA[*/ 
        jQuery(document).ready(function($){
            var iqLogin = $.cookie('tnt-iq-login') || false;
            if (__tnt.user.loggedIn && iqLogin == false) {
                if (__tnt.user.services) {
                    var userServices = __tnt.user.services.split(',');
                    for (i = 0; i < userServices.length; i++) { 
                        var serviceData = 'has_subservice: ' + userServices[i];
                        	_cc6894.add('act', + serviceData);
	_cc6894.bcp();

                    }
                }
                $.cookie('tnt-iq-login', 1);
            }
        });
     /*]]>*/</script></body>
</html>