  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://siouxcityjournal.com/content/tncms/live/" />
<meta name="keywords" content=", wire, iowa state news, business, arts and entertainment, general news, arts industry, media and entertainment industry, visual arts, collecting, hobbies, recreation and leisure, lifestyle, national courts, courts, judiciary, government and politics, national governments, painting, lawsuits, legal proceedings, law and order" />
<meta name="news_keywords" content=", wire, iowa state news, business, arts and entertainment, general news, arts industry, media and entertainment industry, visual arts, collecting, hobbies, recreation and leisure, lifestyle, national courts, courts, judiciary, government and politics, national governments, painting, lawsuits, legal proceedings, law and order" />
<meta name="description" content="RENO, Nev. (AP) &mdash; A federal judge has thrown out a defamation lawsuit a Western art collector filed against a prestigious auction house and the owner of a Reno gallery" />
<meta name="author" content="SCOTT SONNER Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=375272196" />
<meta name="google-play-app" content="app-id=com.siouxcityjournal.news" />
<meta name="google-site-verification" content="j09506jIT6DsQPzsNKkf7Mm0uCG4WdC8ek9IyZl9BCg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://siouxcityjournal.com/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?crop=1711%2C962%2C0%2C124&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Defamation lawsuit over alleged fake Western painting tossed" />
<meta property="og:description" content="RENO, Nev. (AP) &mdash; A federal judge has thrown out a defamation lawsuit a Western art collector filed against a prestigious auction house and the owner of a Reno gallery" />
<meta property="og:site_name" content="Sioux City Journal" />
<meta property="og:section" content="Iowa news" />
<meta property="fb:app_id" content="136478436396042" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@scj" />
<meta name="twitter:image:alt" content="Defamation lawsuit over alleged fake Western painting tossed" />
<meta property="fb:pages" content="51119691219" />
<meta name="parsely-title" content="Defamation lawsuit over alleged fake Western painting tossed" />
<meta name="parsely-link" content="https://siouxcityjournal.com/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2018-08-14T13:21:33-0500" />
<meta name="parsely-post-id" content="915ee3fa-278a-5443-99c4-201ac5de10ed" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?crop=1711%2C962%2C0%2C124&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="SCOTT SONNER Associated Press" />
<meta name="parsely-section" content="Iowa news" />
<meta name="parsely-tags" content=", wire, iowa state news, business, arts and entertainment, general news, arts industry, media and entertainment industry, visual arts, collecting, hobbies, recreation and leisure, lifestyle, national courts, courts, judiciary, government and politics, national governments, painting, lawsuits, legal proceedings, law and order" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.83fd0ef70b55e63e2ae382c60f9b533f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.16952024ae3d87806d769e738d3c913b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1534256376"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>/*<![CDATA[*/ .follow-links-1410151 li { margin-right: 1px; padding: 0; } .follow-links-1410151 li a, .follow-links-1410151 li a:focus, .follow-links-1410151 li a:active { ; color: #fff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1410151 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1410151 li a.fb:hover { color: #3A59A5; } .follow-links-1410151 li a.tw:hover { color: #46C8F9; } .follow-links-1410151 li a.yt:hover { color: #CE2B29; } .follow-links-1410151 li a.pt:hover { color: #D22D2B; } .follow-links-1410151 li a.is:hover { color: #D4C4A2; } #user-controls-1410086 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1410086 .tn-user-screenname, #user-controls-1410086 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1410086 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1410086 .dropdown-signup { font-size: 12px; } #user-controls-1410086 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1410086 .large-user-avatar { margin-right: 10px; } #user-controls-1410086 .large-user-controls { font-size: 12px; } #user-controls-1410086 .logout-btn { cursor: pointer; } #user-controls-1410086 .login-btn { background-color: #555; border-color: #555; } #user-controls-1410086 .login-btn:hover { text-decoration: underline; } #block-1410118 .search-spinner { position: absolute; } #block-1410118 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1410118-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-1410118-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } #user-controls-1410119 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1410119 .tn-user-screenname, #user-controls-1410119 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1410119 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1410119 .dropdown-signup { font-size: 12px; } #user-controls-1410119 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1410119 .large-user-avatar { margin-right: 10px; } #user-controls-1410119 .large-user-controls { font-size: 12px; } #user-controls-1410119 .logout-btn { cursor: pointer; } #user-controls-1410119 .login-btn { color: #fff!important; } .card-business-offers .card { margin-bottom: 10px; } .card-business-offers .card .card-container > .card-image { width: 25%; float: left; } .card-business-offers .card.has-image > .card-container > .card-body { margin-left: 25%; padding-top: 0; padding-left: 15px; } .card-business-offers.card-image-md .card .card-container > .card-image { width: 33%; } .card-business-offers.card-image-md .card.has-image > .card-container > .card-body { margin-left: 33%; } .card-business-offers.card-image-lg .card .card-container > .card-image { width: 40%; } .card-business-offers.card-image-lg .card.has-image > .card-container > .card-body { margin-left: 40%; } .card-business-offers .card { margin-bottom: 10px; } .card-business-offers .card .card-container > .card-image { width: 25%; float: left; } .card-business-offers .card.has-image > .card-container > .card-body { margin-left: 25%; padding-top: 0; padding-left: 15px; } .card-business-offers.card-image-md .card .card-container > .card-image { width: 33%; } .card-business-offers.card-image-md .card.has-image > .card-container > .card-body { margin-left: 33%; } .card-business-offers.card-image-lg .card .card-container > .card-image { width: 40%; } .card-business-offers.card-image-lg .card.has-image > .card-container > .card-body { margin-left: 40%; } #site-logo-1410091 { color: #666; } .follow-links-1410152 li { margin-right: 1px; padding: 0; } .follow-links-1410152 li a, .follow-links-1410152 li a:focus, .follow-links-1410152 li a:active { ; color: #2889ce!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1410152 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1410152 li a.fb:hover { color: #3A59A5; } .follow-links-1410152 li a.tw:hover { color: #46C8F9; } .follow-links-1410152 li a.yt:hover { color: #CE2B29; } .follow-links-1410152 li a.pt:hover { color: #D22D2B; } .follow-links-1410152 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":452}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.add('med', 'flag: ap');
	_cc6894.add('med', 'geo: united states');
	_cc6894.add('med', 'geo: north america');
	_cc6894.add('med', 'geo: idaho');
	_cc6894.add('med', 'geo: coeur d'alene');
	_cc6894.add('med', 'geo: nevada');
	_cc6894.add('med', 'geo: new mexico');
	_cc6894.add('med', 'geo: reno');
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("5322,5610,4559,5834,4560,4561"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.9a89084e6f8f168a84035d2c19f5b22a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.2649d2af972a99325ee59c628f20e088.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.8b2bf68da988672c55e6ed30be7330b1.js"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","wire","iowa state news","business","arts and entertainment","general news","arts industry","media and entertainment industry","visual arts","collecting"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '136478436396042',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'https://siouxcityjournal.com/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.min.014998518301b064acd4d94d7428c3e3.js"></script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Defamation lawsuit over alleged fake Western painting tossed | Iowa news | siouxcityjournal.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175B3; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #141414; } .fixed-nav #main-navigation { background-color: #141414 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #141414;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; } .top-jobs .panel-body { max-height: 260px; overflow: auto; } /* Section header -------------------------------------------------- */ .emphasis-h1 { margin-bottom:20px; } .emphasis-h1 .block-title, .emphasis-h1 .card { margin-bottom:0; } .emphasis-h1 .block-title-inner { display:block; text-align:center; padding:0; } .emphasis-h1 .block-title-inner h1 { font-weight:700; } .emphasis-h1 .block-title-inner h1 > a { display:inline-block; padding:0; margin-bottom:5px; } .emphasis-h1 .list-inline.block-links.pos-bottom { border:none; margin:0 0 -10px 0; padding:10px 0; text-align:center; white-space:nowrap; overflow-y: hidden; overflow-x: auto; text-overflow: ellipsis; -webkit-overflow-scrolling: touch; } .emphasis-h1 .list-inline.block-links.pos-bottom a { color:#222; } .emphasis-h1 .list-inline.block-links.pos-bottom a:hover { color:#4175aa; } .asset .share-container.content-left { padding-top:30px; } #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 0; transition: opacity .2s ease-in-out; -moz-transition: opacity .2s ease-in-out; -webkit-transition: opacity .2s ease-in-out; } #site-navbar-container .article-share-nav { opacity: 0; transition: opacity .2s ease-in-out, right .2s linear; -moz-transition: opacity .2s ease-in-out, right .2s linear; -webkit-transition: opacity .2s ease-in-out, right .2s linear; position:absolute; top:0; right:-300px; color:#fff; } #site-navbar-container.article-share .article-share-nav { opacity: 1; right:0; z-index:105; } .article-share-nav > span { height:50px; display:block; float:left; text-align:center; vertical-align: middle; line-height: 50px; color:#fff; padding-right:10px; text-transform: uppercase; } .article-share-nav > .social-share-links { display:block; float:left; height:50px; margin:0; } .article-share-nav > .social-share-links li { opacity:1; } .article-share-nav > .social-share-links li a { width:50px; height:50px; background-color:rgba(255,255,255,0.1); color:#fff; } .article-share-nav > .social-share-links li a.fb { background-color:#3b5998; } .article-share-nav > .social-share-links li a.tw { background-color:#55acee; } .article-share-nav > .social-share-links li a.em { background-color:#222; } .article-share-nav > .social-share-links li:hover a.fb, .article-share-nav > .social-share-links li:hover a.tw, .article-share-nav > .social-share-links li:hover a.em { color:#fff; } .article-share-nav > .social-share-links li a .tnt-stack { width:50px; height:50px; } @media screen and (min-width: 768px) { #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 1; } }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://siouxcityjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://siouxcityjournal.com/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Defamation lawsuit over alleged fake Western painting tossed | Iowa news | siouxcityjournal.com" href="http://siouxcityjournal.com/search/?f=rss&amp;t=article&amp;c=news/state-and-regional/iowa&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://apnews.com/15ccf7748c55412590112c9c15012bad" />
            
        <script defer src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.47965e4d46906fa31600b6c237426675.js"></script>
    
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-915ee3fa-278a-5443-99c4-201ac5de10ed  section-news section-state-and-regional section-iowa type-article infinity-summary-siderail tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('siouxcityjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=452" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="siouxcityjournal.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        <div id="fb-root"></div>
        
        
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"news","taxonomy_2":"state-and-regional","taxonomy_3":"iowa","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"siouxcityjournal.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,state-and-regional,iowa","weather_temp":79,"weather_conditions":"Partly Cloudy","asset_source":"associated press","blox_asset_type":"article","asset_section":null,"asset_id":"915ee3fa-278a-5443-99c4-201ac5de10ed","asset_headline":"Defamation lawsuit over alleged fake Western painting tossed","asset_byline":"By SCOTT SONNER\nAssociated Press","asset_pub_date":"08\/14\/2018","asset_pub_time":"1:21 pm","asset_canonical":"https:\/\/apnews.com\/15ccf7748c55412590112c9c15012bad","asset_content_length":3581,"asset_related_length":3,"asset_tag_1":"wire","asset_tag_2":"iowa state news","asset_tag_3":"business","asset_tag_4":"arts and entertainment","asset_tag_5":"general news","asset_tag_6":"arts industry","asset_tag_7":"media and entertainment industry","asset_tag_8":"visual arts","asset_tag_9":"collecting","asset_tag_10":"hobbies","asset_flag_1":"ap","syndication_domain":"https:\/\/apnews.com","syndication_headline":"Defamation lawsuit over alleged fake Western painting tossed"});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TDWDC2');
            </script>
        
        <script>    
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                }
        </script>
        <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=6641970208309248'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                <h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://siouxcityjournal.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe for $9.99</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://siouxcityjournal.com/users/login/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html">Log in</a> or <a href="https://siouxcityjournal.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div>-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html?source=purchase&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html?source=purchase&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://siouxcityjournal.com/users/login/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html?source=purchase&referer_url=http%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <style>
        #lee-subscription-modal .modal-body {
            padding-top:0;
        }
        #lee-subscription-modal .ss-logo { 
            max-width: 200px; 
            display: inline-block; 
        }
        #lee-subscription-modal .pricing-table {
            position: relative;
            width: 100%;
        }
        #lee-subscription-modal .pricing-table .header {
            color: #fff;
            font-size: 20px;
        }
        
        #lee-subscription-modal .pricing-table .description {
            padding: 20px;
            color: #222;;
            border-bottom: 0;
        }
        #lee-subscription-modal .pricing-table .purchase {
            padding: 0 20px 15px 20px;
            border-top: 0;
        }
        #lee-subscription-modal .subscriber-notice {
            padding-top: 5px;
            padding-bottom: 10px;
        }
        #lee-subscription-modal .subscriber-notice span,
        #lee-subscription-modal #lee-ss-modal-exclusion span {
            font-weight: bold;
        }
        #lee-subscription-modal #lee-ss-modal-exclusion {
            display: none;
        }
        @media screen and (min-width: 992px) {
            
                #lee-subscription-modal .pricing-table .description {
                    padding-bottom: 70px;
                }
                #lee-subscription-modal .pricing-table .purchase {
                    position: absolute;
                    bottom:0;
                    width: 100%;
                }
            
              
        }
        @media screen and (max-width: 992px) {
            #lee-subscription-modal .ss-col {
                width: 100%;
            }
        }
        @media screen and (max-width: 768px) {
            #lee-subscription-modal .lead,
            #lee-subscription-modal ul {
                font-size: 14px;
            }
            #lee-subscription-modal ul {
                margin-bottom:5px;
            }
            
                #lee-subscription-modal .pricing-table .description {
                    padding: 10px;
                }
            
            #lee-subscription-modal .pricing-table .header {
                font-size: 16px;
            }
            #lee-subscription-modal .pricing-table {
                margin-bottom: 8px;
            }
            #lee-subscription-modal .subscriber-notice span {
                display: block;
                margin-bottom: 5px;
            }
            
        }
    </style>
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><div class="text-center">
                            <img class="ss-logo img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/siouxcityjournal.com.png?_dc=1534287148">
                        </div></div>
                <div class="modal-body">
                    <div id="lee-ss-modal-options">
                        <h4 class="modal-title">Thanks for reading.</h4>
                        <p class="lead text-center">Subscribe to discover fast, unlimited access.</p><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Basic</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px;"><strong>✓ Unlimited access to siouxcityjournal.com and apps</strong><br />✓ No more surveys blocking articles</p></div>
                                    <div class="purchase">
                                        <a href="https://siouxcityjournal.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D5610" class="btn btn-block btn-danger">Subscribe for $5.00</a>
                                    </div>
                                </div>
                            </div><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Plus E-Edition</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px;"><strong>✓ Unlimited access to E-Edition</strong><br />✓ Unlimited access to the siouxcityjournal.com website and apps<br />✓ No more surveys blocking articles</p></div>
                                    <div class="purchase">
                                        <a href="https://siouxcityjournal.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D4559" class="btn btn-block btn-danger">Subscribe for $9.99</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="subscriber-notice">
                            <p><span>Already a subscriber?</span> <a href="https://siouxcityjournal.com/users/login/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html">Log in</a> or <a href="https://siouxcityjournal.com/users/login?source=activate">Activate your account.</a></p>
                        </div>
                    </div>
                    <div id="lee-ss-modal-exclusion">
                        <h4 class="modal-title">Thanks for being a subscriber.</h4>
                        <p class="lead text-center">Sorry, your subscription does not include this content.</p>
                        <p><span>Please call 800.397.2213 to upgrade your subscription.</span></p>
                    </div>
                    <script>
                        if(__tnt.user.services){
                            jQuery('#lee-ss-modal-exclusion').show();
                            jQuery('#lee-ss-modal-options').hide();
                        }
                    </script>
                </div>
            </div>
        </div>
    </div></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5322);
                
                bloxServiceIDs.push(5610);
                
                bloxServiceIDs.push(4559);
                
                bloxServiceIDs.push(5834);
                
                bloxServiceIDs.push(4560);
                
                bloxServiceIDs.push(4561);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <div id="asset-edit-container-915ee3fa-278a-5443-99c4-201ac5de10ed" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://siouxcityjournal.com/users/admin/contribute/article/?assetid=915ee3fa-278a-5443-99c4-201ac5de10ed&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://siouxcityjournal.com/users/admin/contribute/article/?from_section=/news/state-and-regional/iowa"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1410090" class="tncms-block site-brand-mark"><section id="block-1410090" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/222f84e4-46f7-11e7-849c-bfb24194c7bc.png?_dc=1496341290" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1410151" class="tncms-block site-follow-us"><div class="follow-links-1410151 default">
    
    <section id="block-1410151" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SiouxCityJournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/SCJ" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/Journalmultimedia" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/scjournal/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/siouxcityjournal/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://siouxcityjournal.com",
  "sameAs" : ["https://www.facebook.com/SiouxCityJournal","https://twitter.com/SCJ","https://www.youtube.com/user/Journalmultimedia","https://www.pinterest.com/scjournal/","https://www.instagram.com/siouxcityjournal/"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1544609" class="tncms-block"><div class="user-controls menu-nav-subscribe no-service">
<a href="/subscribenow" class="btn btn-success btn-block user-control-link lee-track-menu-nav">Subscribe</a>
</div></div><div id="tncms-block-1410086" class="tncms-block"><div id="user-controls-1410086" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://siouxcityjournal.com/users/signup/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://siouxcityjournal.com/users/login/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://siouxcityjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1410086').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://siouxcityjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://siouxcityjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://siouxcityjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1410086').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://siouxcityjournal.com/users/logout/" id="user-logout-form-1410086"><input type="hidden" name="referer_url" value="https://siouxcityjournal.com/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://siouxcityjournal.com/forms/subscription_services/carriers/"  target="_blank" rel="noopener" class="nav-link tnt-section-become-a-carrier">BECOME A CARRIER</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/sux911"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/state-and-regional"  class="nav-link tnt-section-state-regional">State & Regional</a>
                                </li><li>
                                    <a href="/news/local/govt-and-politics"  class="nav-link tnt-section-government-politics">Government & Politics</a>
                                </li><li>
                                    <a href="/business"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/obituaries"  class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search/?c=news/local/obituaries*&t=article,collection"  class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/hockey/amateur/musketeers"  class="nav-link tnt-section-musketeers">Musketeers</a>
                                </li><li>
                                    <a href="/sports/baseball/professional/minor/expolorers"  class="nav-link tnt-section-explorers">Explorers</a>
                                </li><li>
                                    <a href="/sports/football/amateur"  class="nav-link tnt-section-amateur-football">Amateur Football</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a href="/contests"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/games"  class="nav-link tnt-section-games-puzzles">Games & Puzzles</a>
                                </li><li>
                                    <a href="/entertainment/movies"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/entertainment/music"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/entertainment/television/listings"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/arts-and-theatre"  class="nav-link tnt-section-arts-theatre">Arts & Theatre</a>
                                </li><li>
                                    <a href="/lifestyles/food-and-cooking"  class="nav-link tnt-section-food-cooking">Food & Cooking</a>
                                </li><li>
                                    <a href="/lifestyles/health-med-fit"  class="nav-link tnt-section-health-fitness">Health & Fitness</a>
                                </li><li>
                                    <a href="/lifestyles/home-and-garden"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a href="/lifestyles/relationships-and-special-occasions/"  class="nav-link tnt-section-relationships-special-occasions">Relationships & Special Occasions</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weekender"  class="nav-link tnt-section-weekender">Weekender</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/circulars"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/deals"  class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/customer-service"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/activate"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a href="/email"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a href="/subscribenow"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li><li>
                                    <a href="/workhere"  class="nav-link tnt-section-work-here">Work Here</a>
                                </li><li>
                                    <a href="/forms/contact/submit_a_news_tip"  class="nav-link tnt-section-news-tip">News Tip</a>
                                </li><li>
                                    <a href="/forms/contact/advertise"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1544603" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2018 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1410186" class="tncms-block"><section id="block-1410186" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/31983814-46f6-11e7-b84e-6fc4bc2b4cbb.png?_dc=1496340886" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1544608" class="tncms-block"><ul class="nav navbar-nav navbar-right subscribe-btn-header no-service"><li><a href="/subscribenow/#tracking-source=main-nav" class="btn-subscribe lee-track-main-nav">SUBSCRIBE</a></li></ul></div><div id="tncms-block-1410118" class="tncms-block"><ul id="site-search-1410118-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1410118" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1410118-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1410118-btn" class="btn btn-primary" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1410118-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1410118').submit();
        return false;
    });

    $('#site-search-1410118').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1410118 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1410118 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1410118-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1410119" class="tncms-block"><div id="user-controls-1410119" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://siouxcityjournal.com/users/login/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://siouxcityjournal.com/users/signup/?referer_url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://siouxcityjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://siouxcityjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://siouxcityjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1410119').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://siouxcityjournal.com/users/logout/" id="user-logout-form-1410119"><input type="hidden" name="referer_url" value="https://siouxcityjournal.com/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1420284" class="tncms-block"><div id="weather-1420284" class="weather-current pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=51101" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">79&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            
                                <div class="weather-sponsorship pull-right">
                                    <div><small class="text-muted">sponsored by</small></div>
                                    <div class="text-center"><a href="http://www.bomgaars.com/" target="_blank"><img class="img-responsive" src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/3200ee66-49ff-11e7-bcee-2b4317c6a440.gif?_dc=1496674606" alt="sponsored"></a></div>
                                </div>
                             
                            
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" value="51101"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="#" class="pull-right zip-update-link" onclick="jQuery('#weather-1420284 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    Sioux City, IA
                                
                                 <small>(51101)</small>
                            </h4>

                            <h5>Today</h5>
                            <p>Scattered thunderstorms during the evening. Partly cloudy skies after midnight. Low 64F. Winds NNE at 5 to 10 mph. Chance of rain 40%..</p>
                            <h5>Tonight</h5>
                            <p>Scattered thunderstorms during the evening. Partly cloudy skies after midnight. Low 64F. Winds NNE at 5 to 10 mph. Chance of rain 40%.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: August 14, 2018 @ 5:38 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=51101"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

<style>
    #weather-1420284 .weather-sponsorship {
        font-size: 12px;
        padding: 5px 15px;
        background: #fff;
        margin: -85px 0 0 -15px;
        height: 70px;
        width: 120px;
        width: 120px;
        position: absolute; 
    }
    #weather-1420284 .weather-sponsorship img { margin-top: 4px; }
    #weather-1420284 .list-unstyled { margin:0; }
    #weather-1420284 span { display: block; }
    #weather-1420284 .forecast-link a {padding: 8px;margin-top: -10px;}
    #weather-1420284 .icon {
        position: relative;
        
            font-size: 24px;
            margin-right: 10px;
        
    }
    #weather-1420284 .temp {
        
            font-size: 18px;
            
        
        font-weight: bold;
    }
    #weather-1420284 .cond { opacity: 0.7; }
    #weather-1420284 .current-conditions {
        float: left;
        
            height: 24px;
        
    }
    
    #weather-1420284 .dropdown-toggle { color: #fff; }
    
    
        #weather-1420284 .city-title { padding-top: 5px; }
        #weather-1420284 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; }
        #weather-1420284 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; }
        #weather-1420284 .weather-expanded small { opacity: 0.5; }
        #weather-1420284 .zip-update-form {
            width: 140px;
            margin-top: -54px;
            
                background-color: #eee;
            
            padding: 5px;
            position: absolute;
            display: none;
            right:0;
        }
        #weather-1420284 .zip-update { width: 75px; }
        #weather-1420284 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; }
        #weather-1420284 .zip-update-link:hover { color: #777; }
    
</style></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            <div class="visible-xs pull-right article-share-nav">
            <span>Share this &nbsp;&rsaquo;</span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="915ee3fa-278a-5443-99c4-201ac5de10ed" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1410121" class="tncms-block lee-track-breaking"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        
            <div id="fixed-leaderboard-top-container">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
           </div>
       
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-915ee3fa-278a-5443-99c4-201ac5de10ed" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" class="carousel-inner">
                        <div class="item photo-c52a4265-a9cc-56a7-aba4-5b0bd2100fb8 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Defamation lawsuit over alleged fake Western painting tossed","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html","uuid":"915ee3fa-278a-5443-99c4-201ac5de10ed","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?resize=1200%2C849"
                    
                    alt="Defamation lawsuit over alleged fake Western painting tossed"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1711"
                    height="1211"
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?resize=1200%2C849" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" data-target=".caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this May 22, 2017 file photo, a parked car sits in front of the Stremmel Gallery, south of downtown Reno. A federal judge has thrown out a defamation suit a Western art collector filed against a prestigious auction house and the owner of a Reno gallery who claimed an early 20th century cowboy painting he sold for $750,000 was a fake. The judge in Reno dismissed the case Friday, Aug. 10, 2018, against Peter Stremmel Galleries, the Coeur d'Alene Art Auction of Nevada and its partner Mark Overby of Hayden, Idaho. (AP Photo/Scott Sonner, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Scott Sonner</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_c52a4265-a9cc-56a7-aba4-5b0bd2100fb8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_c52a4265-a9cc-56a7-aba4-5b0bd2100fb8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c52a4265-a9cc-56a7-aba4-5b0bd2100fb8}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_c52a4265-a9cc-56a7-aba4-5b0bd2100fb8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_c52a4265-a9cc-56a7-aba4-5b0bd2100fb8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c52a4265-a9cc-56a7-aba4-5b0bd2100fb8}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_c52a4265-a9cc-56a7-aba4-5b0bd2100fb8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c52a4265-a9cc-56a7-aba4-5b0bd2100fb8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_c52a4265-a9cc-56a7-aba4-5b0bd2100fb8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c52a4265-a9cc-56a7-aba4-5b0bd2100fb8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c52a4265-a9cc-56a7-aba4-5b0bd2100fb8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c52a4265-a9cc-56a7-aba4-5b0bd2100fb8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="c52a4265-a9cc-56a7-aba4-5b0bd2100fb8" class="save-list-c52a4265-a9cc-56a7-aba4-5b0bd2100fb8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c52a4265-a9cc-56a7-aba4-5b0bd2100fb8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-526817c8-c38b-5d5e-8477-ea25ea633e71 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Defamation lawsuit over alleged fake Western painting tossed","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html","uuid":"915ee3fa-278a-5443-99c4-201ac5de10ed","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/5/26/526817c8-c38b-5d5e-8477-ea25ea633e71/5b73202e82862.image.jpg?resize=1200%2C876"
                    
                    alt="Defamation lawsuit over alleged fake Western painting tossed"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1685"
                    height="1230"
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/5/26/526817c8-c38b-5d5e-8477-ea25ea633e71/5b73202e82862.image.jpg?resize=1200%2C876" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" data-target=".caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - This May 15, 2017 photo shows the exterior of the Gerald Peters Gallery in Santa Fe, N.M. A federal judge has thrown out a defamation suit on Friday, Aug. 10, 2018, that a Western art collector filed against a prestigious auction house and the owner of a Reno gallery who claimed an early 20th century cowboy painting he sold for $750,000 was a fake. Gerald Peters, who owns galleries in New York City and Santa Fe, said in the suit filed in 2017 that the defendants told his longtime friend and business partner R.D. Hubbard a 1937 oil painting wasn't an original work of Frank Tenney Johnson. (AP Photo/Morgan Lee, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Morgan Lee</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_526817c8-c38b-5d5e-8477-ea25ea633e71.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_526817c8-c38b-5d5e-8477-ea25ea633e71.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":526817c8-c38b-5d5e-8477-ea25ea633e71}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_526817c8-c38b-5d5e-8477-ea25ea633e71.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_526817c8-c38b-5d5e-8477-ea25ea633e71.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":526817c8-c38b-5d5e-8477-ea25ea633e71}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_526817c8-c38b-5d5e-8477-ea25ea633e71.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":526817c8-c38b-5d5e-8477-ea25ea633e71}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_526817c8-c38b-5d5e-8477-ea25ea633e71.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":526817c8-c38b-5d5e-8477-ea25ea633e71}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-526817c8-c38b-5d5e-8477-ea25ea633e71-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="526817c8-c38b-5d5e-8477-ea25ea633e71" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="526817c8-c38b-5d5e-8477-ea25ea633e71" class="save-list-526817c8-c38b-5d5e-8477-ea25ea633e71-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="526817c8-c38b-5d5e-8477-ea25ea633e71" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-29c6f408-f52b-598e-9415-4bdc01cdb72c hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Defamation lawsuit over alleged fake Western painting tossed","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html","uuid":"915ee3fa-278a-5443-99c4-201ac5de10ed","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Defamation lawsuit over alleged fake Western painting tossed"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/2/9c/29c6f408-f52b-598e-9415-4bdc01cdb72c/5b73202cf1e9c.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" data-target=".caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this Friday, June 2, 2017 file photo, chief curator Amy Scott pauses for photos with a painting titled "First Streak of Dawn" by Frank Tenney Johnson at the Autry Museum of the American West, in Los Angeles. A federal judge in Nevada has thrown out a defamation suit on Friday, Aug. 10, 2018, a Western art collector, Gerald Peters of New Mexico, filed against a prestigious auction house and the owner of a Reno gallery because they claimed a different 1937 cowboy painting Peters sold for $750,000 - "The Sun and the Rain" - was not one of Johnson's original works. (AP Photo/Jae C. Hong, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jae C. Hong</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_29c6f408-f52b-598e-9415-4bdc01cdb72c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_29c6f408-f52b-598e-9415-4bdc01cdb72c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":29c6f408-f52b-598e-9415-4bdc01cdb72c}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_29c6f408-f52b-598e-9415-4bdc01cdb72c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_29c6f408-f52b-598e-9415-4bdc01cdb72c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":29c6f408-f52b-598e-9415-4bdc01cdb72c}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Fimage_29c6f408-f52b-598e-9415-4bdc01cdb72c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":29c6f408-f52b-598e-9415-4bdc01cdb72c}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/image_29c6f408-f52b-598e-9415-4bdc01cdb72c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":29c6f408-f52b-598e-9415-4bdc01cdb72c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-29c6f408-f52b-598e-9415-4bdc01cdb72c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="29c6f408-f52b-598e-9415-4bdc01cdb72c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="29c6f408-f52b-598e-9415-4bdc01cdb72c" class="save-list-29c6f408-f52b-598e-9415-4bdc01cdb72c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="29c6f408-f52b-598e-9415-4bdc01cdb72c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div style=\"min-height:250px; min-width:300px;\" class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/siouxcityjournal.com/news/state-and-regional/iowa\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf, 60\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-915ee3fa-278a-5443-99c4-201ac5de10ed').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-915ee3fa-278a-5443-99c4-201ac5de10ed').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-915ee3fa-278a-5443-99c4-201ac5de10ed" class="asset article-default"  data-url="https://apnews.com/15ccf7748c55412590112c9c15012bad"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?crop=1711%2C962%2C0%2C124&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="siouxcityjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://siouxcityjournal.com/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-ap">AP</span>
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Defamation lawsuit over alleged fake Western painting tossed
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By SCOTT SONNER
Associated Press</span></li>
        
        
            <li>
        <time datetime="2018-08-14T13:21:33-05:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html#comments" class="cm"><span class="fas tnt-comments"></span> (<span class="fb-comments-count" data-href="http://siouxcityjournal.com/tncms/asset/editorial/915ee3fa-278a-5443-99c4-201ac5de10ed/">&hellip;</span>)</a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-08-14T13:21:33-05:00">
    <meta itemprop="datePublished" content="2018-08-14T13:21:33-05:00">
    <meta itemprop="dateModified" content="2018-08-14T13:21:33-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="915ee3fa-278a-5443-99c4-201ac5de10ed" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-subscription-article-link no-service">
            <a href="/subscribenow/#tracking-source=green-subscribe-button" class="btn btn-success" target="_blank" rel="noopener">Subscribe for 33&cent; / day</a>
        </div><div id="asset-photo-carousel"><div id="carousel-915ee3fa-278a-5443-99c4-201ac5de10ed" class="card photo-carousel    p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-915ee3fa-278a-5443-99c4-201ac5de10ed" class="carousel-inner">
                        <div class="item photo-c52a4265-a9cc-56a7-aba4-5b0bd2100fb8 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Defamation lawsuit over alleged fake Western painting tossed","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html","uuid":"915ee3fa-278a-5443-99c4-201ac5de10ed","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-c52a4265-a9cc-56a7-aba4-5b0bd2100fb8" data-instance="#gallery-items-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" data-target="#photo-carousel-915ee3fa-278a-5443-99c4-201ac5de10ed" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1711">
            <meta itemprop="height" content="1211">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?resize=1200%2C849">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?resize=1200%2C849">
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?resize=1200%2C849"
                    
                    alt="Defamation lawsuit over alleged fake Western painting tossed"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1711"
                    height="1211"
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/c/52/c52a4265-a9cc-56a7-aba4-5b0bd2100fb8/5b73202f5c81b.image.jpg?resize=1200%2C849" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this May 22, 2017 file photo, a parked car sits in front of the Stremmel Gallery, south of downtown Reno. A federal judge has thrown out a defamation suit a Western art collector filed against a prestigious auction house and the owner of a Reno gallery who claimed an early 20th century cowboy painting he sold for $750,000 was a fake. The judge in Reno dismissed the case Friday, Aug. 10, 2018, against Peter Stremmel Galleries, the Coeur d'Alene Art Auction of Nevada and its partner Mark Overby of Hayden, Idaho. (AP Photo/Scott Sonner, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Scott Sonner</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-526817c8-c38b-5d5e-8477-ea25ea633e71 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Defamation lawsuit over alleged fake Western painting tossed","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html","uuid":"915ee3fa-278a-5443-99c4-201ac5de10ed","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-526817c8-c38b-5d5e-8477-ea25ea633e71" data-instance="#gallery-items-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" data-target="#photo-carousel-915ee3fa-278a-5443-99c4-201ac5de10ed" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1685">
            <meta itemprop="height" content="1230">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/5/26/526817c8-c38b-5d5e-8477-ea25ea633e71/5b73202e82862.image.jpg?resize=1200%2C876">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/5/26/526817c8-c38b-5d5e-8477-ea25ea633e71/5b73202e82862.image.jpg?resize=1200%2C876">
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/5/26/526817c8-c38b-5d5e-8477-ea25ea633e71/5b73202e82862.image.jpg?resize=1200%2C876"
                    
                    alt="Defamation lawsuit over alleged fake Western painting tossed"
                    class="img-responsive ap-photo owl-first-image owl-lazy"
                    width="1685"
                    height="1230"
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/5/26/526817c8-c38b-5d5e-8477-ea25ea633e71/5b73202e82862.image.jpg?resize=1200%2C876" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - This May 15, 2017 photo shows the exterior of the Gerald Peters Gallery in Santa Fe, N.M. A federal judge has thrown out a defamation suit on Friday, Aug. 10, 2018, that a Western art collector filed against a prestigious auction house and the owner of a Reno gallery who claimed an early 20th century cowboy painting he sold for $750,000 was a fake. Gerald Peters, who owns galleries in New York City and Santa Fe, said in the suit filed in 2017 that the defendants told his longtime friend and business partner R.D. Hubbard a 1937 oil painting wasn't an original work of Frank Tenney Johnson. (AP Photo/Morgan Lee, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Morgan Lee</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-29c6f408-f52b-598e-9415-4bdc01cdb72c hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Defamation lawsuit over alleged fake Western painting tossed","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html","uuid":"915ee3fa-278a-5443-99c4-201ac5de10ed","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-29c6f408-f52b-598e-9415-4bdc01cdb72c" data-instance="#gallery-items-915ee3fa-278a-5443-99c4-201ac5de10ed-photo-modal" data-target="#photo-carousel-915ee3fa-278a-5443-99c4-201ac5de10ed" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/2/9c/29c6f408-f52b-598e-9415-4bdc01cdb72c/5b73202cf1e9c.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/2/9c/29c6f408-f52b-598e-9415-4bdc01cdb72c/5b73202cf1e9c.image.jpg?resize=1200%2C800">
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Defamation lawsuit over alleged fake Western painting tossed"
                    class="img-responsive ap-photo owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/editorial/2/9c/29c6f408-f52b-598e-9415-4bdc01cdb72c/5b73202cf1e9c.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-915ee3fa-278a-5443-99c4-201ac5de10ed collapse in"><div class="caption-text"><div class="subscriber-preview"><p>FILE - In this Friday, June 2, 2017 file photo, chief curator Amy Scott pauses for photos with a painting titled "First Streak of Dawn" by Frank Tenney Johnson at the Autry Museum of the American West, in Los Angeles. A federal judge in Nevada has thrown out a defamation suit on Friday, Aug. 10, 2018, a Western art collector, Gerald Peters of New Mexico, filed against a prestigious auction house and the owner of a Reno gallery because they claimed a different 1937 cowboy painting Peters sold for $750,000 - "The Sun and the Rain" - was not one of Johnson's original works. (AP Photo/Jae C. Hong, File)</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jae C. Hong</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div style=\"min-height:250px; min-width:300px;\" class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/siouxcityjournal.com/news/state-and-regional/iowa\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf, 60\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script></div>
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="915ee3fa-278a-5443-99c4-201ac5de10ed" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="915ee3fa-278a-5443-99c4-201ac5de10ed" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>RENO, Nev. (AP) — A federal judge has thrown out a defamation lawsuit a Western art collector filed against a prestigious auction house and the owner of a Reno gallery who claimed an early 20th century cowboy painting he sold for $750,000 was a fake.</p></div><div class="subscriber-preview"><p>The judge in Reno dismissed the lawsuit last week against Peter Stremmel Galleries, the Coeur d'Alene Art Auction of Nevada and its partner Mark Overby of Hayden, Idaho.</p></div><div class="subscriber-only"><p>Gerald Peters, who owns galleries in New York City and Santa Fe, New Mexico, said in the lawsuit filed last year that the defendants told his longtime friend and business partner R.D. Hubbard a 1937 oil painting wasn't an original work of Frank Tenney Johnson.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Lawyers for the defendants argued Peters wasn't maligned because the statements about the authenticity of "The Sun and the Rain" didn't refer directly to Peters. Rather, they were contained in private communications with associates of Hubbard, a business tycoon who owns the Bighorn Golf Club in Palm Desert, California. Most of the associates were contacted at a time when they had no idea Peters was even involved.</p></div><div class="subscriber-only"><p>U.S. District Court Judge Miranda Du agreed and granted their motions Friday for summary judgment.</p></div><div class="subscriber-only"><p>"It would have been unreasonable as a matter of law for Mr. Hubbard or his associates to infer that Mr. Stremmel intended to disparage plaintiffs," Du wrote.</p></div><div class="subscriber-only"><p>"Under the circumstances here, where Mr. Hubbard and his associates solicited Mr. Stremmel's opinion about the painting and kept him in the dark about plaintiff's involvement, a finding that Mr. Stremmel engaged in deceptive trade practices would border on absurdity," she said.</p></div><div class="subscriber-only"><p>Defense lawyer Mark Gunderson said they "trust that this dismissal with prejudice will be the end of this inappropriately brought lawsuit."</p></div><div class="subscriber-only"><p>But Kurt Wihl, a lawyer for Peters, said they intend to appeal to the 9th U.S. Circuit Court of Appeals in San Francisco.</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>Johnson, a one-time illustrator for Field and Stream magazine who became famous for his oil paintings of nighttime frontier scenes, was born in Iowa in 1874 and died in Los Angeles in 1939.</p></div><div class="subscriber-only"><p>More than a dozen of his works have sold at the massive annual Coeur D'Alene Auction in Reno over the years, including "The Sheriff's Posse," for nearly $1.1 million in 2008.</p></div><div class="subscriber-only"><p>Less famous than Frederic Remington and Charles Russell, Johnson is of special interest because he worked with Hollywood studios to create backdrops after he moved to Los Angeles in the 1920s when the Western movie genre was being invented.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1612490" class="tncms-block">
    <section id="block-1612490" class="block emphasis-h4   hidden tnt-dmp-reactive "  data-dmp-show='["BreakingNewsEmail"]'><div class="clearfix">
    
    <div class="block-title title-1612490 ">
        <div class="block-title-inner">
            <h4>
                
                Subscribe to Breaking News!
                
            </h4>
        </div>
    </div></div>
    
    <div class="whatcounts-form-container well clearfix"><p>Get breaking news stories sent to you as the they develop!</p><form id="whatcounts-1612490" action="https://broadcaster.lee.net/bin/listctrl" method="post" target="_blank" class="whatcounts-min">
            <input type="hidden" name="slid" value="4EB045FEF69732583E5D2112E243B990" />
            <input type="hidden" name="format" value="html" />
            
            <input type="hidden" name="cmd" value="subscribe" />
            <input type="hidden" name="custom_site_name" value="Sioux City Journal" />
            <input type="hidden" name="custom_site_domain" value="" />
            <input type="hidden" name="custom_timezone" value="CDT" />
            <input type="hidden" name="custom_reply_email" value="email@newsletter.siouxcityjournal.com"/>
            
            <div class="left-col">
        
                <div class="form-group">
                    <div class="input-group input-group-sm">
                        <span class="input-group-addon" id="wc-addon-email"><i class="fa fa-envelope fa-fw"></i></span>
                        <input name="email" type="text" class="form-control" placeholder="Email" aria-describedby="wc-addon-email" required>
                        <span class="input-group-btn">
                            <button class="btn btn-primary" type="submit">Sign Up!</button>
                        </span>
                    </div>
                </div>
                
            </div>
            
            
            <div class="disclaimer" style="display:none;"><small>
                I understand and agree that registration on or use of this site consitutes agreement to its user agreement and privacy policy.
            </small></div>
            <div style="display: none;"><label></label> <input id="email_1612490" name="email_1612490" type="text" /></div>
        </form>
    </div>
    </section>
    <script>
        jQuery(document).ready(function($) {
            
            $('#whatcounts-1612490 input[name="email"]').focus(function(){
                $('#whatcounts-1612490').removeClass('whatcounts-min');
                $('#whatcounts-1612490 .whatcounts-details').show("slow");
                
                $('#whatcounts-1612490 .disclaimer').show("slow");
            });
            
            var submit1612490 = setTimeout(function(){ return true; }, 500);
            $('#whatcounts-1612490').validate({
                errorClass: 'text-danger',
                submitHandler: function(form) {
                    var submitThis = true;
                    if( $('#email_1612490',form).val() !== "" ) submitThis = false;
                    if( !submit1612490 ) submitThis = false;
                    if( submitThis ){
                        $('#email_1612490',form).attr('disabled','disabled'); 
                        form.submit();
                    }
                }
            });
        });
    </script>
    <style>
    .whatcounts-form-container.well { padding-bottom: 5px; }
    .whatcounts-form-container .left-col,
    .whatcounts-form-container .right-col{ float: left; width: 100%; max-width: 345px; }
    .whatcounts-form-container .left-col{ margin-right: 20px; }
    .whatcounts-form-container .whatcounts-min .left-col{ max-width: none; margin: 0; }
    .whatcounts-form-container .disclaimer { font-size: 13px; line-height: 14px; margin-bottom:10px; clear:both; }
    .whatcounts-form-container .input-group-addon.wc-addon-captcha{ padding: 4px 10px; border-left: 0; }
    </style>
</div></div><div class="subscriber-only"><p>Hubbard founded the Hubbard Museum of the American West in Ruidoso, New Mexico, in 1992 and is a former chairman of the board of the Pinnacle Entertainment Group, a Las Vegas-based casino holding company.</p></div><div class="subscriber-only"><p>Before this dustup, Peters said, he and Hubbard were friends and neighbors at Hubbard's golf development and traded art worth millions — including "The Sun and the Rain."</p></div><div class="subscriber-only"><p>That started to change in 2013 when Hubbard's associate sent Stremmel images of art he wanted to sell at the auction and Stremmel replied the one in question was "not, in fact, by Frank Tenney Johnson."</p></div><div class="subscriber-only"><p>Peters said the embarrassing allegation was an insult to his reputation and that in its current tainted state, the painting was worthless. "Word travels quickly within this small community when a work of art is called a fake," his suit said.</p></div><div class="subscriber-only"><p>Stremmel argued that if the painting really was the work of Johnson, then it still carries the value Peters claimed so he hasn't suffered any damages.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
                                <div class="asset-tagline text-muted"><p>Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div>
                            
    
        
            
            <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-915ee3fa-278a-5443-99c4-201ac5de10ed">
                <div id="reaction">
                   
                    
                    <div id="reaction-form-wrapper">
                    <form id="reaction-form" onsubmit="return" data-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" method="post" action="/tncms/counter/editorial/915ee3fa-278a-5443-99c4-201ac5de10ed/?">
                            <input type="hidden" name="subkey" value="reaction">
                            <input type="hidden" name="action" value="add" id="action">
                            <input type="hidden" name="type" value="" id="hidden-type">
                                    <input type="hidden" name="id" value="915ee3fa-278a-5443-99c4-201ac5de10ed" id="asset-id" />
                                    
                                           <div class="form-icons love">
                                               <label class="love-icon reaction-name"><span class="emotion-name">Love</span></label>
                                                   <div class="emotion-container">
                                                       <div class="love-icon form-emoji"></div>
                                                       <div id="reaction-love-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons funny">
                                               <label class="funny-icon reaction-name"><span class="emotion-name">Funny</span></label>
                                                   <div class="emotion-container">
                                                       <div class="funny-icon form-emoji"></div>
                                                       <div id="reaction-funny-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons wow">
                                               <label class="wow-icon reaction-name"><span class="emotion-name">Wow</span></label>
                                                   <div class="emotion-container">
                                                       <div class="wow-icon form-emoji"></div>
                                                       <div id="reaction-wow-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons sad">
                                               <label class="sad-icon reaction-name"><span class="emotion-name">Sad</span></label>
                                                   <div class="emotion-container">
                                                       <div class="sad-icon form-emoji"></div>
                                                       <div id="reaction-sad-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons angry">
                                               <label class="angry-icon reaction-name"><span class="emotion-name">Angry</span></label>
                                                   <div class="emotion-container">
                                                       <div class="angry-icon form-emoji"></div>
                                                       <div id="reaction-angry-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                    
                                <input type="submit" value="React" style="opacity:0;">
                            </form>
                    </div>
                </div>
                <div id="reaction-form-message">
                    <p></p>
                        </div>
                    <script>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</script>
            </div>
        
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&via=scj" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSioux%20City%20Journal%5D%20Defamation%20lawsuit%20over%20alleged%20fake%20Western%20painting%20tossed&body=https%3A%2F%2Fsiouxcityjournal.com%2Fnews%2Fstate-and-regional%2Fiowa%2Fdefamation-lawsuit-over-alleged-fake-western-painting-tossed%2Farticle_915ee3fa-278a-5443-99c4-201ac5de10ed.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state-and-regional/iowa/defamation-lawsuit-over-alleged-fake-western-painting-tossed/article_915ee3fa-278a-5443-99c4-201ac5de10ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":915ee3fa-278a-5443-99c4-201ac5de10ed}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="915ee3fa-278a-5443-99c4-201ac5de10ed" class="save-list-915ee3fa-278a-5443-99c4-201ac5de10ed-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="915ee3fa-278a-5443-99c4-201ac5de10ed" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22wire%22#tncms-source=keyword" class="tag-wire label label-default" data-tncms-track-dmp='search: wire'>Wire</a>
            </li> <li>
                <a href="/search/?k=%22iowa%20state%20news%22#tncms-source=keyword" class="tag-iowa-state-news label label-default" data-tncms-track-dmp='search: iowa-state-news'>Iowa State News</a>
            </li> <li>
                <a href="/search/?k=%22business%22#tncms-source=keyword" class="tag-business label label-default" data-tncms-track-dmp='search: business'>Business</a>
            </li> <li>
                <a href="/search/?k=%22arts%20and%20entertainment%22#tncms-source=keyword" class="tag-arts-and-entertainment label label-default" data-tncms-track-dmp='search: arts-and-entertainment'>Arts And Entertainment</a>
            </li> <li>
                <a href="/search/?k=%22general%20news%22#tncms-source=keyword" class="tag-general-news label label-default" data-tncms-track-dmp='search: general-news'>General News</a>
            </li> <li>
                <a href="/search/?k=%22arts%20industry%22#tncms-source=keyword" class="tag-arts-industry label label-default" data-tncms-track-dmp='search: arts-industry'>Arts Industry</a>
            </li> <li>
                <a href="/search/?k=%22media%20and%20entertainment%20industry%22#tncms-source=keyword" class="tag-media-and-entertainment-industry label label-default" data-tncms-track-dmp='search: media-and-entertainment-industry'>Media And Entertainment Industry</a>
            </li> <li>
                <a href="/search/?k=%22visual%20arts%22#tncms-source=keyword" class="tag-visual-arts label label-default" data-tncms-track-dmp='search: visual-arts'>Visual Arts</a>
            </li> <li>
                <a href="/search/?k=%22collecting%22#tncms-source=keyword" class="tag-collecting label label-default" data-tncms-track-dmp='search: collecting'>Collecting</a>
            </li> <li>
                <a href="/search/?k=%22hobbies%22#tncms-source=keyword" class="tag-hobbies label label-default" data-tncms-track-dmp='search: hobbies'>Hobbies</a>
            </li> <li>
                <a href="/search/?k=%22recreation%20and%20leisure%22#tncms-source=keyword" class="tag-recreation-and-leisure label label-default" data-tncms-track-dmp='search: recreation-and-leisure'>Recreation And Leisure</a>
            </li> <li>
                <a href="/search/?k=%22lifestyle%22#tncms-source=keyword" class="tag-lifestyle label label-default" data-tncms-track-dmp='search: lifestyle'>Lifestyle</a>
            </li> <li>
                <a href="/search/?k=%22national%20courts%22#tncms-source=keyword" class="tag-national-courts label label-default" data-tncms-track-dmp='search: national-courts'>National Courts</a>
            </li> <li>
                <a href="/search/?k=%22courts%22#tncms-source=keyword" class="tag-courts label label-default" data-tncms-track-dmp='search: courts'>Courts</a>
            </li> <li>
                <a href="/search/?k=%22judiciary%22#tncms-source=keyword" class="tag-judiciary label label-default" data-tncms-track-dmp='search: judiciary'>Judiciary</a>
            </li> <li>
                <a href="/search/?k=%22government%20and%20politics%22#tncms-source=keyword" class="tag-government-and-politics label label-default" data-tncms-track-dmp='search: government-and-politics'>Government And Politics</a>
            </li> <li>
                <a href="/search/?k=%22national%20governments%22#tncms-source=keyword" class="tag-national-governments label label-default" data-tncms-track-dmp='search: national-governments'>National Governments</a>
            </li> <li>
                <a href="/search/?k=%22painting%22#tncms-source=keyword" class="tag-painting label label-default" data-tncms-track-dmp='search: painting'>Painting</a>
            </li> <li>
                <a href="/search/?k=%22lawsuits%22#tncms-source=keyword" class="tag-lawsuits label label-default" data-tncms-track-dmp='search: lawsuits'>Lawsuits</a>
            </li> <li>
                <a href="/search/?k=%22legal%20proceedings%22#tncms-source=keyword" class="tag-legal-proceedings label label-default" data-tncms-track-dmp='search: legal-proceedings'>Legal Proceedings</a>
            </li> <li>
                <a href="/search/?k=%22law%20and%20order%22#tncms-source=keyword" class="tag-law-and-order label label-default" data-tncms-track-dmp='search: law-and-order'>Law And Order</a>
            </li> </ul>
                        </div>
                    

                    

                    
                        <div class="asset-tags hidden-print">
                           <h4>Locations</h4>
                             <ul class="list-inline"><li>
                <a href="/search/?g=united%20states" class="tag-united-states label label-default" data-tncms-track-dmp='search: united states'>United States</a>
            </li> <li>
                <a href="/search/?g=north%20america" class="tag-north-america label label-default" data-tncms-track-dmp='search: north america'>North America</a>
            </li> <li>
                <a href="/search/?g=idaho" class="tag-idaho label label-default" data-tncms-track-dmp='search: idaho'>Idaho</a>
            </li> <li>
                <a href="/search/?g=coeur%20d%27alene" class="tag-coeur-d'alene label label-default" data-tncms-track-dmp='search: coeur d'alene'>Coeur D'alene</a>
            </li> <li>
                <a href="/search/?g=nevada" class="tag-nevada label label-default" data-tncms-track-dmp='search: nevada'>Nevada</a>
            </li> <li>
                <a href="/search/?g=new%20mexico" class="tag-new-mexico label label-default" data-tncms-track-dmp='search: new mexico'>New Mexico</a>
            </li> <li>
                <a href="/search/?g=reno" class="tag-reno label label-default" data-tncms-track-dmp='search: reno'>Reno</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel-body {
                padding:0;
            }
            .okanjo-block2,
            .okanjo-product-block2,
            .okanjo-article-block2 {
                font-family: inherit;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                margin:0;
                padding:0;
                border:none;
                box-shadow:none;
            }
            .okanjo-block2 .okanjo-resource > a,
            .okanjo-product-block2 .okanjo-product > a,
            .okanjo-article-block2 .okanjo-article > a {
                padding:15px;
                margin:0;
                border-style:solid;
                border-color:rgba(0,0,0,.1);
                border-width:0 0 1px 0;
                box-shadow: none;
            }
            .okanjo-block2 .okanjo-resource:last-child > a,
            .okanjo-product-block2 .okanjo-product:last-child > a,
            .okanjo-article-block2 .okanjo-article:last-child > a {
                border:0;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button {
                background: transparent;
                box-shadow:none;
                border-color: #ccc;
                font-weight: bold;
                color: #222;
                margin-top: 10px!important;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button:hover,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button:hover,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button:hover,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button:hover {
                background-color: #eee;
                color: #222;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                width: 100%;
            }
            .okanjo-block2 .okanjo-resource-title-container,
            .okanjo-product-block2 .okanjo-product-title-container,
            .okanjo-article-block2 .okanjo-article-title-container {
                height:auto;
            }
            
                @media screen and (min-width: 768px) {
                    .okanjo-block2 .okanjo-resource,
                    .okanjo-product-block2 .okanjo-product,
                    .okanjo-article-block2 .okanjo-article {
                        width:25%;
                    }
                    .okanjo-block2 .okanjo-resource > a,
                    .okanjo-product-block2 .okanjo-product > a,
                    .okanjo-article-block2 .okanjo-article > a {
                        border-width:0 1px 0 0;
                    }
                    .okanjo-block2 .okanjo-resource:last-child > a,
                    .okanjo-product-block2 .okanjo-product:last-child > a,
                    .okanjo-article-block2 .okanjo-article:last-child > a {
                        border:0;
                    }
                    .okanjo-block2 .okanjo-resource-title-container,
                    .okanjo-product-block2 .okanjo-product-title-container,
                    .okanjo-article-block2 .okanjo-article-title-container {
                        height:51px;
                    }
                }
            
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                        data-take="4"
                        data-template-product-main="product.block2"
                        data-template-cta-style="button"
                            data-key="pmk_9xaz6hFGF0xFxbN1DrF2lRbiymOR8bvE"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="news,state-and-regional,iowa"
                            data-url-keywords="wire,iowa state news,business,arts and entertainment,general news,arts industry,media and entertainment industry,visual arts,collecting,hobbies,recreation and leisure,lifestyle,national courts,courts,judiciary,government and politics,national governments,"
                            data-pools="SiouxCitySports,ConnexityTest,SiouxCityJournal">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="article_links_2, btf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://siouxcityjournal.com/tncms/asset/editorial/915ee3fa-278a-5443-99c4-201ac5de10ed/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1410204" class="tncms-block"><section id="block-1410204" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1410204 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1410204" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row"><div id="tncms-recommendations-1410204" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1410220" class="tncms-block lee-track-home-offers"><section id="block-1410220" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/?ref=offers" class="">More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1410220 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-d3e40fec-a007-11e8-b1b2-1b5e9d5ef8cd" class="clearfix card summary has-image" data-track-object='{"title":"COME JOIN IN ON THE FUN!!!","url":"/ads/service/other/come-join-in-on-the-fun/ad_d3e40fec-a007-11e8-b1b2-1b5e9d5ef8cd.html","uuid":"d3e40fec-a007-11e8-b1b2-1b5e9d5ef8cd","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/d3e40fec-a007-11e8-b1b2-1b5e9d5ef8cd">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-d3e40fec-a007-11e8-b1b2-1b5e9d5ef8cd media-preview ad-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/ads/service/other/come-join-in-on-the-fun/ad_d3e40fec-a007-11e8-b1b2-1b5e9d5ef8cd.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                    alt="COME JOIN IN ON THE FUN!!!"
                    class="img-responsive lazyload full"
                    width="200"
                    height="113"
                    data-src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/classifieds/d/1f/d1f1a3fc-a007-11e8-9758-e34237c6401c/5b734788385f3.image.jpg?crop=200%2C113%2C0%2C43" />
                </a>
            </div>
            
        </figure>
    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>1 Shot Air Soft Arena</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/service/other/come-join-in-on-the-fun/ad_d3e40fec-a007-11e8-b1b2-1b5e9d5ef8cd.html" class="tnt-asset-link">
        

        
            COME JOIN IN ON THE FUN!!!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-0e465866-a00d-11e8-ba62-8ba1e791fe50" class="clearfix card summary" data-track-object='{"title":"To all our left-handed friends...","url":"/ads/other/ads/to-all-our-left-handed-friends/ad_0e465866-a00d-11e8-ba62-8ba1e791fe50.html","uuid":"0e465866-a00d-11e8-ba62-8ba1e791fe50","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/0e465866-a00d-11e8-ba62-8ba1e791fe50">
            <div class="card-container">
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>4 Brothers</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/other/ads/to-all-our-left-handed-friends/ad_0e465866-a00d-11e8-ba62-8ba1e791fe50.html" class="tnt-asset-link">
        

        
            To all our left-handed friends...</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-1a6c2812-a00a-11e8-8247-e7d0c805e599" class="clearfix card summary has-image" data-track-object='{"title":"The Happiest Hour is at 1008 Key Club!","url":"/ads/other/ads/the-happiest-hour-is-at-key-club/ad_1a6c2812-a00a-11e8-8247-e7d0c805e599.html","uuid":"1a6c2812-a00a-11e8-8247-e7d0c805e599","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/1a6c2812-a00a-11e8-8247-e7d0c805e599">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-e3d85d17-a2db-5495-8b65-365a12cdc8fb media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="1008 Key Club"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="300"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/e/3d/e3d85d17-a2db-5495-8b65-365a12cdc8fb/5a6f5c3d7f305.preview-300.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/e/3d/e3d85d17-a2db-5495-8b65-365a12cdc8fb/5a6f5c3d7f305.preview-300.jpg?resize=300%2C300 300w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>1008 Key Club</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/other/ads/the-happiest-hour-is-at-key-club/ad_1a6c2812-a00a-11e8-8247-e7d0c805e599.html" class="tnt-asset-link">
        

        
            The Happiest Hour is at 1008 Key Club!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1536893" class="tncms-block lee-track-local-offers"><section id="block-1536893" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/?ref=offers" class="">More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1536893 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-55154526-74c1-11e8-bbe4-fbec26c1c0a8" class="clearfix card summary has-image" data-track-object='{"title":"BRAWL FOR ALL 5","url":"/ads/service/transportation/casinos/brawl-for-all/ad_55154526-74c1-11e8-bbe4-fbec26c1c0a8.html","uuid":"55154526-74c1-11e8-bbe4-fbec26c1c0a8","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/55154526-74c1-11e8-bbe4-fbec26c1c0a8">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-fdfbf246-7c3c-53c0-b1ba-72a07989a716 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Winnavegas"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="157"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/f/df/fdfbf246-7c3c-53c0-b1ba-72a07989a716/5a34297b9d2ed.preview-300.jpg?resize=200%2C105 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/f/df/fdfbf246-7c3c-53c0-b1ba-72a07989a716/5a34297b9d2ed.preview-300.jpg?resize=300%2C157 300w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Winnavegas</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/service/transportation/casinos/brawl-for-all/ad_55154526-74c1-11e8-bbe4-fbec26c1c0a8.html" class="tnt-asset-link">
        

        
            BRAWL FOR ALL 5</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-8297719e-9673-11e8-9e75-13c923d49f91" class="clearfix card summary has-image" data-track-object='{"title":"Fun Stuff for Kids Online","url":"/ads/other/ads/fun-stuff-for-kids-online/ad_8297719e-9673-11e8-9e75-13c923d49f91.html","uuid":"8297719e-9673-11e8-9e75-13c923d49f91","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/8297719e-9673-11e8-9e75-13c923d49f91">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-751dc053-82ee-50a5-b2b3-94f4178ed47d media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NIE Siouxland"
                        class="img-responsive lazyload logo"
                        width="4839"
                        height="2826"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=200%2C117 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=300%2C175 300w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=400%2C234 400w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=540%2C315 540w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=750%2C438 750w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=1200%2C701 1200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=1700%2C993 1700w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>NIE Siouxland</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/other/ads/fun-stuff-for-kids-online/ad_8297719e-9673-11e8-9e75-13c923d49f91.html" class="tnt-asset-link">
        

        
            Fun Stuff for Kids Online</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-c8b03744-890b-11e8-be7e-575fdd5985f7" class="clearfix card summary has-image" data-track-object='{"title":"Shark Week Kicks Off Today!","url":"/ads/other/ads/shark-week-kicks-off-today/ad_c8b03744-890b-11e8-be7e-575fdd5985f7.html","uuid":"c8b03744-890b-11e8-be7e-575fdd5985f7","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/c8b03744-890b-11e8-be7e-575fdd5985f7">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-751dc053-82ee-50a5-b2b3-94f4178ed47d media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="NIE Siouxland"
                        class="img-responsive lazyload logo"
                        width="4839"
                        height="2826"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=200%2C117 200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=300%2C175 300w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=400%2C234 400w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=540%2C315 540w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=750%2C438 750w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=1200%2C701 1200w, https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/assets/v3/business/7/51/751dc053-82ee-50a5-b2b3-94f4178ed47d/54ecbbd648373.image.png?resize=1700%2C993 1700w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>NIE Siouxland</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/other/ads/shark-week-kicks-off-today/ad_c8b03744-890b-11e8-be7e-575fdd5985f7.html" class="tnt-asset-link">
        

        
            Shark Week Kicks Off Today!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1410084" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1410084" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1479983" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479983" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://siouxcityjournal.com/tncms/search/mlt/?origin=915ee3fa-278a-5443-99c4-201ac5de10ed&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1410091" class="tncms-block site-logo-container"><div id="site-logo-1410091" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle"><a  href="/"><img class="img-responsive" alt="Sioux City Journal" src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/custom/image/89cb7410-46f6-11e7-afab-dbddd733e2a4.png?_dc=1496341034"></a></div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1410152" class="tncms-block site-follow-us"><div class="follow-links-1410152 default">
    
    <section id="block-1410152" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SiouxCityJournal" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/SCJ" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/Journalmultimedia" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/scjournal/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/siouxcityjournal/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://siouxcityjournal.com",
  "sameAs" : ["https://www.facebook.com/SiouxCityJournal","https://twitter.com/SCJ","https://www.youtube.com/user/Journalmultimedia","https://www.pinterest.com/scjournal/","https://www.instagram.com/siouxcityjournal/"] 
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1410105" class="tncms-block site-footer-heading"><section id="block-1410105" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1410105 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-business-journal"  href="http://siouxcityjournal.com/special-section/siouxland_business/business-journal/article_f9324a79-7730-5044-a288-e5d81a0d8024.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Business Journal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events-calendar"  href="/events/" >
                    <span class="nav-label">Events calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kids-scoop"  href="/kidscoop/" >
                    <span class="nav-label">Kids Scoop</span>
                </a></li><li>
                <a class="nav-link  tnt-section-scj-deal-of-the-day"  href="http://www.scjdealoftheday.com"  target="_blank" rel="noopener">
                    <span class="nav-label">SCJ Deal of the Day</span>
                </a></li><li>
                <a class="nav-link  tnt-section-shoppers-guide"  href="http://siouxcityjournal.com/special-section/shopper-s-guide/article_a3ebab48-48c2-11e8-8afc-2b4e378ba5ba.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Shopper's Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-siouxland-bid-and-buy"  href="http://www.siouxlandbidandbuy.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Siouxland Bid and Buy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-siouxland-homes"  href="http://siouxcityjournal.com/homes/"  target="_blank" rel="noopener">
                    <span class="nav-label">Siouxland Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-siouxland-life"  href="/special-section/siouxland_life/" >
                    <span class="nav-label">Siouxland Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-visitors-guide"  href="http://siouxcityjournal.com/special-section/visitors-guide/visitors-guide/article_f49f3abf-7abe-5ff5-a9af-9cec830be1bd.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Visitors Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weekender"  href="/weekender/" >
                    <span class="nav-label">Weekender</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wheels-for-you"  href="http://siouxland.wheelsforyou.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Wheels for You</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1410106" class="tncms-block site-footer-heading"><section id="block-1410106" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1410106 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/e-edition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/email/" >
                    <span class="nav-label">Email Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/subscribenow/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-customer-service"  href="/customer-service/" >
                    <span class="nav-label">Customer-service</span>
                </a></li><li>
                <a class="nav-link  tnt-section-find-sioux-city-jobs"  href="https://atwork.appvault.com/siouxcityjournal/?origin=search-widget&utm_source=siouxcityjournal.com&utm_medium=Website&utm_campaign=Lee&v=siouxcityjournalrms&category=00000000-0000-0000-0000-000000000000&keyword"  target="_blank" rel="noopener">
                    <span class="nav-label">Find Sioux City Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertising/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announce-your-event"  href="http://siouxcityjournal.com/announcements/"  target="_blank" rel="noopener">
                    <span class="nav-label">Announce your event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rss"  href="/rss/" >
                    <span class="nav-label">RSS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&utm_medium=blox&utm_campaign=workhere"  target="_blank" rel="noopener">
                    <span class="nav-label">Work here</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1410083" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1410083"><div class="col-md-7"><small>&copy; Copyright 2018 <a href="/">Sioux City Journal</a>, 515 Pavonia St. Sioux City, IA</small><small>&nbsp;| <a href="http://siouxcityjournal.com/terms/">Terms of Use</a></small><small>&nbsp;| <a href="http://siouxcityjournal.com/privacy/">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/siouxcityjournal.com/news/state-and-regional/iowa" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                if ( !sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script>/*<![CDATA[*/ function googleTranslateElementInit() {
            if( window.innerWidth > 991 ){ 
                var oGtMain = $('#main-navigation').find('.user-controls .dropdown-menu-right');
                if( oGtMain.length > 0 ){
                    $(oGtMain).append('<li class="dropdown-header padding-top border-top" id="gt-el-main-nav"></li>');
                    new google.translate.TranslateElement({pageLanguage: 'en'}, 'gt-el-main-nav');
                }
            } else {
                var oGtSide = $('.offcanvas-drawer-left').find('.site-nav-sections-header .block-links');
                if( oGtSide.length > 0 ){
                    $(oGtSide).after('<div class="user-controls" id="gt-el-side-nav"></div>');
                    new google.translate.TranslateElement({pageLanguage: 'en'}, 'gt-el-side-nav');
                }
            }
        } /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ $(window).resize(function() {
            var oShare = $('#share-left-affix');
            if( oShare.length ) {
                var sHeight = oShare.outerHeight(true);
                var cHeight = oShare.parent().outerHeight(true);
                var sTop = oShare.offset().top - 50;
                var sBottom = function () { return $(document).height() - (oShare.parent().offset().top + cHeight - 50); }
                if(cHeight > sHeight) {
                    oShare.data('bs.affix').options.offset.top = sTop;
                    oShare.data('bs.affix').options.offset.bottom = sBottom;
                }
            }
        });jQuery(document).ready(function($) {window.setTimeout(affixShare, 2000);
        function affixShare() {
            var oShare = $('#share-left-affix');
            if( oShare.length ) {
                var sHeight = oShare.outerHeight(true);
                var cHeight = oShare.parent().outerHeight(true);
                var sTop = oShare.offset().top - 50;
                var sBottom = function () { return $(document).height() - (oShare.parent().offset().top + cHeight - 50); }
                if(cHeight > sHeight) {
                    oShare.affix({
                        offset: { top: sTop, bottom: sBottom }
                    });
                }
            }
        }window.addEventListener('scroll', navStickyChange);
    });
    
    function throttleNavChange(func, wait){
      var timeout;
      return function(){
        var context = this, args = arguments;
        var later = function(){
          timeout = null;
          func.apply(context, args);
        };
        clearTimeout(timeout);
        timeout = setTimeout(later, wait);
      }
    }

    var navStickyChange = throttleNavChange(function() {
      var mainTop = $('#main-body-container').offset().top;
      var showShare = mainTop < window.scrollY;
      $('#site-navbar-container').toggleClass('article-share', showShare);
    }, 150); /*]]>*/</script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.6f4c373e5a9d74496cc9104c65e312dd.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1410086 = $('#user-controls-1410086 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1410086.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1410086.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1410119 = $('#user-controls-1410119 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1410119.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1410119.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        
                            $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                        
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.dmp.audiencesModify('nonsubscriber', 'subscriber', __tnt.user.services);
        function getAudiences(aAudiences) {
            for(var nIdx = 0; nIdx < aAudiences.length; nIdx++) {
               aAudiences[nIdx] = aAudiences[nIdx].replace('keyword:', '');
            }
            $("[data-dmp-show], [data-dmp-hide]").each(function() {
                var showAudiences = $(this).data("dmp-show");
                var hideAudiences = $(this).data("dmp-hide");
                var bShow = (  __tnt.compareArray(showAudiences, aAudiences) === true || __tnt.compareArray(hideAudiences, aAudiences) === false);
                if (bShow) $(this).removeClass("hidden");
            });
        }(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(localStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in local storage"; } if (oStorage.expired < new Date().getTime()) { localStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); localStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to local storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6881/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6881 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(getAudiences); /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.49f8577e340523d389649716f1ac77e8.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/siouxcityjournal.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1531478482"></script></body>
</html>